<!DOCTYPE html>
<html lang="es-AR"
	prefix="og: https://ogp.me/ns#" >

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.kurdistanamericalatina.org/xmlrpc.php">

<title>“Hay amenazas actuales que son similares a las previas a la invasión de Afrin” - Kurdistan America Latina</title>
<meta name='robots' content='max-image-preview:large' />

		<!-- All in One SEO 4.0.15 -->
		<meta name="description" content="Nuri Mahmoud, portavoz de las Unidades de Defensa del Pueblo (YPG), advirtió sobre una nueva invasión turca a gran escala, luego de las amenazas manifestadas por el gobierno de Ankara con respecto a Rojava. Ante la falsa propaganda turca, Mahmoud explicó que las YPG nunca atacaron territorio turco, pero están ejerciendo su derecho a la [&hellip;]"/>
		<link rel="canonical" href="https://www.kurdistanamericalatina.org/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/" />
		<meta property="og:site_name" content="Kurdistan America Latina -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="“Hay amenazas actuales que son similares a las previas a la invasión de Afrin” - Kurdistan America Latina" />
		<meta property="og:description" content="Nuri Mahmoud, portavoz de las Unidades de Defensa del Pueblo (YPG), advirtió sobre una nueva invasión turca a gran escala, luego de las amenazas manifestadas por el gobierno de Ankara con respecto a Rojava. Ante la falsa propaganda turca, Mahmoud explicó que las YPG nunca atacaron territorio turco, pero están ejerciendo su derecho a la [&hellip;]" />
		<meta property="og:url" content="https://www.kurdistanamericalatina.org/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/" />
		<meta property="article:published_time" content="2021-10-19T12:42:16Z" />
		<meta property="article:modified_time" content="2021-10-19T12:42:18Z" />
		<meta property="article:publisher" content="https://www.facebook.com/comitesolidaridadkurdistanrosario/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@kurdistanlat" />
		<meta property="twitter:domain" content="www.kurdistanamericalatina.org" />
		<meta property="twitter:title" content="“Hay amenazas actuales que son similares a las previas a la invasión de Afrin” - Kurdistan America Latina" />
		<meta property="twitter:description" content="Nuri Mahmoud, portavoz de las Unidades de Defensa del Pueblo (YPG), advirtió sobre una nueva invasión turca a gran escala, luego de las amenazas manifestadas por el gobierno de Ankara con respecto a Rojava. Ante la falsa propaganda turca, Mahmoud explicó que las YPG nunca atacaron territorio turco, pero están ejerciendo su derecho a la [&hellip;]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; Feed" href="https://www.kurdistanamericalatina.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; RSS de los comentarios" href="https://www.kurdistanamericalatina.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; “Hay amenazas actuales que son similares a las previas a la invasión de Afrin” RSS de los comentarios" href="https://www.kurdistanamericalatina.org/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurdistanamericalatina.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurdistanamericalatina.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.kurdistanamericalatina.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-genericons-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/genericons/genericons.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/themezee-related-posts.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/flexslider.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.kurdistanamericalatina.org/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/html5shiv.min.js?ver=3.7.2' id='merlin-html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/navigation.js?ver=5.8.1' id='merlin-jquery-navigation-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/sidebar.js?ver=5.8.1' id='merlin-jquery-sidebar-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/jquery.flexslider-min.js?ver=2.5.0' id='merlin-flexslider-js'></script>
<script type='text/javascript' id='merlin-post-slider-js-extra'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/slider.js?ver=5.8.1' id='merlin-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.kurdistanamericalatina.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kurdistanamericalatina.org/wp-json/wp/v2/posts/28685" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurdistanamericalatina.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurdistanamericalatina.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.kurdistanamericalatina.org/?p=28685' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Fhay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Fhay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.header-image img {

    max-width: 900px;
    vertical-align: bottom;
    height: 176px;

}

.widget-title {

    display: inline-block;
    margin: 0;
    padding: 0.5em 1em;
    font-family: 'Hammersmith One', Tahoma, Arial;
    font-size: 14px;
    font-size: 1.2rem;
    font-weight: normal;
    text-transform: uppercase;
    color: #fff;
    background: #d30102;

}		</style>
		</head>

<body class="post-template-default single single-post postid-28685 single-format-standard">

	<div id="page" class="hfeed site">
		
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		
		<header id="masthead" class="site-header clearfix" role="banner">
			
			<div id="header-top" class="header-bar-wrap">
				
				
	<div id="header-bar" class="header-bar clearfix">
		
				
	</div>				
			</div>
			
			<div class="header-main clearfix">
						
			
				
		
					
		<div id="headimg" class="header-image">
			
						
				<a href="http://www.kurdistanamericalatina.org">
					<img src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/cropped-Başliksiz-1-3-1-1.png" />
				</a>
				
						
		</div>
	
				</div><!-- .header-main -->
			
			
			
			
			
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-69"><a href="https://www.kurdistanamericalatina.org/">INICIO</a></li>
<li class="page_item page-item-4 page_item_has_children"><a href="http://kurdistanamericalatina.org/kurdistan-y-el-confederalismo-democratico-2/">QUÉ ES KURDISTÁN</a>
<ul class='children'>
	<li class="page_item page-item-21"><a href="http://kurdistanamericalatina.org/los-origenes-del-pueblo-kurdo-2/">HISTORIA Y GEOGRAFÍA</a></li>
	<li class="page_item page-item-23"><a href="http://kurdistanamericalatina.org/category/cultura/">CULTURA</a></li>
	<li class="page_item page-item-26"><a href="http://kurdistanamericalatina.org/category/guerra-y-paz-en-kurdistan/">GUERRA Y PAZ EN KURDISTAN</a></li>
	<li class="page_item page-item-28"><a href="http://kurdistanamericalatina.org/category/quien-es-abdullah-oecalan/">ABDULLAH ÖCALAN</a></li>
	<li class="page_item page-item-30"><a href="http://kurdistanamericalatina.org/category/confederalismo-democratico/">CONFEDERALISMO DEMOCRÁTICO</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://www.kurdistanamericalatina.org/quienes-somos/">QUIÉNES SOMOS</a></li>
<li class="page_item page-item-9"><a href="http://kurdistanamericalatina.org/category/noticias/">NOTICIAS</a></li>
<li class="page_item page-item-11 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/analisis/">ANÁLISIS</a>
<ul class='children'>
	<li class="page_item page-item-466"><a href="http://kurdistanamericalatina.org/category/kurdistan/">KURDISTÁN</a></li>
</ul>
</li>
<li class="page_item page-item-13 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/mujeres/">MUJERES</a>
<ul class='children'>
	<li class="page_item page-item-596"><a href="http://kurdistanamericalatina.org/category/movimiento-de-mujeres-de-kurdistan/">MOVIMIENTO DE MUJERES DE KURDISTAN</a></li>
	<li class="page_item page-item-599"><a href="http://kurdistanamericalatina.org/category/liberando-la-vida/">LIBERANDO LA VIDA</a></li>
	<li class="page_item page-item-602"><a href="http://kurdistanamericalatina.org/category/jineoloji/">JINEOLOJI</a></li>
</ul>
</li>
<li class="page_item page-item-15"><a href="http://kurdistanamericalatina.org/category/comunicados/">COMUNICADOS</a></li>
<li class="page_item page-item-17"><a href="http://kurdistanamericalatina.org/category/solidaridad/">SOLIDARIDAD</a></li>
<li class="page_item page-item-567 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/multimedia/">MULTIMEDIA</a>
<ul class='children'>
	<li class="page_item page-item-2607"><a href="http://kurdistanamericalatina.org/category/boletin/">BOLETÍN</a></li>
	<li class="page_item page-item-617"><a href="http://kurdistanamericalatina.org/category/videos/">VIDEOS</a></li>
	<li class="page_item page-item-570"><a href="http://kurdistanamericalatina.org/category/libros/">LIBROS</a></li>
</ul>
</li>
</ul></nav><!-- #main-navigation -->
		</header><!-- #masthead -->
		
		<div id="content" class="site-content container clearfix">
		
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-28685" class="post-28685 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-slider tag-invasion-turca-2 tag-nuri-mahmoud tag-ypg">
		
		<img width="820" height="410" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2021/10/Nuri-Mahmoud-portavoz-YPG-e1634647293851-820x410.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2021/10/Nuri-Mahmoud-portavoz-YPG-e1634647293851-820x410.jpg 820w, https://www.kurdistanamericalatina.org/wp-content/uploads/2021/10/Nuri-Mahmoud-portavoz-YPG-e1634647293851-300x150.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2021/10/Nuri-Mahmoud-portavoz-YPG-e1634647293851-768x384.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2021/10/Nuri-Mahmoud-portavoz-YPG-e1634647293851-880x440.jpg 880w, https://www.kurdistanamericalatina.org/wp-content/uploads/2021/10/Nuri-Mahmoud-portavoz-YPG-e1634647293851.jpg 900w" sizes="(max-width: 820px) 100vw, 820px" />		
		<header class="entry-header">
			
			<h1 class="entry-title">“Hay amenazas actuales que son similares a las previas a la invasión de Afrin”</h1>			
				
		<div class="entry-meta">
		
		<span class="meta-date">Posted on <a href="https://www.kurdistanamericalatina.org/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/" title="6:42 am" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-19T06:42:16-06:00">octubre 19, 2021</time></a></span>		
		</div>
		
	
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			
<p>Nuri Mahmoud, portavoz de las Unidades de Defensa del Pueblo (YPG), advirtió sobre una nueva invasión turca a gran escala, luego de las amenazas manifestadas por el gobierno de Ankara con respecto a Rojava.</p>



<p>Ante la falsa propaganda turca, Mahmoud explicó que las YPG nunca atacaron territorio turco, pero están ejerciendo su derecho a la legítima defensa contra cualquier agresión.</p>



<p>En declaraciones a la agencia <em>RojNews</em>, Mahmoud explicó que Turquía “no se detiene en los despliegues de tropas en Azerbaiyán, Libia e Irak. Al mismo tiempo, Erdogan está tratando de expandir las fronteras de Turquía y establecer un sultanato”.</p>



<p>“Hay muchas crisis diferentes en Turquía. Erdogan quiere integrar a la oposición turca y a todo el pueblo turco en su sistema fascista y yihadista. Erdogan, para mantenerse en pie, solo persigue políticas de guerra”, señaló.</p>



<p>Nuri Mahmoud criticó la actitud del gobierno sirio hacia las amenazas de Erdogan, y aseveró que el gobierno de Damasco ha actuado de manera irresponsable al no apoyar una decisión y solución independiente al problema sirio y al actuar de acuerdo con los intereses de Irán y Rusia.</p>



<p>Mahmoud también criticó a Rusia, diciendo que esa gran potencia no ha apoyado ningún paso a favor del pueblo de Siria, sino que ha actuado solo en sus propios intereses.</p>



<p>“Hemos ejercido nuestro derecho en la Revolución de Rojava durante casi diez años para protegernos contra cualquier ataque dentro del marco de la legítima defensa –afirmó-. No hemos atacado a nadie. Nunca hemos aceptado a los ocupantes y grupos afiliados a Turquía como como el ISIS, Al Qaeda y sus vástagos”.</p>



<p>Según las Fuerzas Democráticas de Siria (FDS), el estado turco ha llevado a cabo 306 ataques con armas pesadas en Ayn Issa, Girê Spî, Til Temir, Zirgan, la autopista M4 y otras partes del norte y este de Siria en los últimos seis meses. También hubo 16 ataques aéreos que mataron a seis civiles.</p>



<p><strong><em>FUENTE: ANF / Edición: Kurdistán América Latina</em></strong></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.kurdistanamericalatina.org/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/"
    dc:identifier="https://www.kurdistanamericalatina.org/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/"
    dc:title="“Hay amenazas actuales que son similares a las previas a la invasión de Afrin”"
    trackback:ping="https://www.kurdistanamericalatina.org/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
				
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://www.kurdistanamericalatina.org/tag/invasion-turca-2/" rel="tag">invasion turca</a><a href="https://www.kurdistanamericalatina.org/tag/nuri-mahmoud/" rel="tag">Nuri Mahmoud</a><a href="https://www.kurdistanamericalatina.org/tag/ypg/" rel="tag">YPG</a>			</span>
		</div><!-- .entry-tags -->
			
				
		<div class="entry-footer-meta">
		
			<span class="meta-category">
				<a href="https://www.kurdistanamericalatina.org/category/noticias/" rel="category tag">NOTICIAS</a> / <a href="https://www.kurdistanamericalatina.org/category/slider/" rel="category tag">SLIDER</a>			</span>

				
			<span class="meta-comments">
				<a href="https://www.kurdistanamericalatina.org/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/#respond">Leave a comment</a>			</span>
	
				
		</div>
		
				
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.kurdistanamericalatina.org/por-que-luchan-los-kurdos/" rel="prev">&laquo; Por qué luchan los kurdos</a></div><div class="nav-next"><a href="https://www.kurdistanamericalatina.org/selahattin-demirtas-erdogan-es-alergico-a-la-democracia/" rel="next">Selahattin Demirtaş: “Erdogan es alérgico a la democracia” &raquo;</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hay-amenazas-actuales-que-son-similares-a-las-previas-a-la-invasion-de-afrin/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.kurdistanamericalatina.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='28685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="http://www.freeocalan.org/"><img loading="lazy" class="aligncenter wp-image-24518 size-medium" src="http://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg" alt="" width="300" height="284" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-768x727.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1.jpg 997w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended clearfix"><div class="widget-header"><h3 class="widget-title">EVENTOS Y ACTIVIDADES</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2021/03/may_ra-e1615031538418-300x100.jpeg" alt="Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/" title="Permalink to Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán" rel="bookmark">Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán</a></h3><time class="rpwe-time published" datetime="2021-03-06T05:54:36-06:00">marzo 6, 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/el-libro-mujer-vida-libertad-sera-presentado-este-jueves-por-internet/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/10/mujer-vida-libertad-libreo-presentacion-e1603893963529-300x100.jpg" alt="El libro “Mujer, Vida, Libertad” será presentado este jueves por internet"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/el-libro-mujer-vida-libertad-sera-presentado-este-jueves-por-internet/" title="Permalink to El libro “Mujer, Vida, Libertad” será presentado este jueves por internet" rel="bookmark">El libro “Mujer, Vida, Libertad” será presentado este jueves por internet</a></h3><time class="rpwe-time published" datetime="2020-10-28T11:07:13-06:00">octubre 28, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/mujeres-de-kurdistan-en-las-jornadas-ecofeministas-antiextractivistas-por-el-buen-vivir/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/07/jornadas-ecofeminismo-e1593609910455-300x100.jpg" alt="Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/mujeres-de-kurdistan-en-las-jornadas-ecofeministas-antiextractivistas-por-el-buen-vivir/" title="Permalink to Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir" rel="bookmark">Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir</a></h3><time class="rpwe-time published" datetime="2020-07-01T10:27:00-06:00">julio 1, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/argentina-convocan-a-accion-solidaria-con-el-pueblo-kurdo-y-en-rechazo-a-la-invasion-turca/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/11/no-pasaran-inst-3-e1572612274588-300x100.jpg" alt="Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/argentina-convocan-a-accion-solidaria-con-el-pueblo-kurdo-y-en-rechazo-a-la-invasion-turca/" title="Permalink to Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca" rel="bookmark">Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca</a></h3><time class="rpwe-time published" datetime="2019-11-01T09:45:48-06:00">noviembre 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/en-argentina-se-movilizaran-contra-la-invasion-turca-a-rojava/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/10/Argentina-marcha-rojava-e1570808851591-300x100.jpg" alt="En Argentina se movilizarán contra la invasión turca a Rojava"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/en-argentina-se-movilizaran-contra-la-invasion-turca-a-rojava/" title="Permalink to En Argentina se movilizarán contra la invasión turca a Rojava" rel="bookmark">En Argentina se movilizarán contra la invasión turca a Rojava</a></h3><time class="rpwe-time published" datetime="2019-10-11T12:48:17-06:00">octubre 11, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/proximas-conferencias-de-ebru-gunay-y-garo-paylan-en-buenos-aires-argentina/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/08/Gunay-Paylan-sede-Mercosur-e1565700504124-300x100.jpg" alt="Próximas conferencias de Ebru Günay y Garo Paylan en Buenos Aires &#8211; Argentina"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/proximas-conferencias-de-ebru-gunay-y-garo-paylan-en-buenos-aires-argentina/" title="Permalink to Próximas conferencias de Ebru Günay y Garo Paylan en Buenos Aires &#8211; Argentina" rel="bookmark">Próximas conferencias de Ebru Günay y Garo Paylan en Buenos Aires &#8211; Argentina</a></h3><time class="rpwe-time published" datetime="2019-08-14T12:10:14-06:00">agosto 14, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/argentina-la-lucha-de-las-mujeres-kurdas-en-una-muestra-fotografica-en-la-provincia-de-santa-fe/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/05/muestra-virginia-3-e1558702683631-300x100.jpg" alt="Argentina: La lucha de las mujeres kurdas en una muestra fotográfica en la provincia de Santa Fe"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/argentina-la-lucha-de-las-mujeres-kurdas-en-una-muestra-fotografica-en-la-provincia-de-santa-fe/" title="Permalink to Argentina: La lucha de las mujeres kurdas en una muestra fotográfica en la provincia de Santa Fe" rel="bookmark">Argentina: La lucha de las mujeres kurdas en una muestra fotográfica en la provincia de Santa Fe</a></h3><time class="rpwe-time published" datetime="2019-05-24T09:59:28-06:00">mayo 24, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/homenaje-en-argentina-a-legerin-a-un-ano-de-su-martirio/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/04/45b3f185-4a2c-4db9-a240-1a7c3628580f-e1555601826378-300x100.jpg" alt="Homenaje en Argentina a Legerin a un año de su martirio"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/homenaje-en-argentina-a-legerin-a-un-ano-de-su-martirio/" title="Permalink to Homenaje en Argentina a Legerin a un año de su martirio" rel="bookmark">Homenaje en Argentina a Legerin a un año de su martirio</a></h3><time class="rpwe-time published" datetime="2019-04-18T12:38:24-06:00">abril 18, 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>
	</section><!-- #secondary -->	
	
	</div><!-- #content -->
	
	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">
	
	<p><a href="http://www.kurdistanamericalatina.org/quienes-somos/" >Contáctenos</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;	Copyright &copy; 2016 <a href="http://www.kurdistanamericalatina.org" >kurdistanamericalatina.org</a></p>
	

			
		<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
					</nav><!-- #footer-links -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>