<!DOCTYPE html>
<html lang="es-AR"
	prefix="og: https://ogp.me/ns#" >

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.kurdistanamericalatina.org/xmlrpc.php">

<title>Las “hermanas” kurdas de Amini alzan su voz por los derechos de las iraníes - Kurdistan America Latina</title>

		<!-- All in One SEO 4.0.18 -->
		<meta name="description" content="Hace dos meses, el nombre de Mahsa Amini ocupó la atención mundial y fue el detonante de las protestas masivas contra el gobierno iraní. Esta joven kurda fue detenida en Teherán por la policía de la moral. La razón: llevar mal puesto el hiyab en su cabeza. Murió tres días después a causa de una [&hellip;]"/>
		<link rel="canonical" href="https://www.kurdistanamericalatina.org/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/" />
		<meta property="og:site_name" content="Kurdistan America Latina -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Las “hermanas” kurdas de Amini alzan su voz por los derechos de las iraníes - Kurdistan America Latina" />
		<meta property="og:description" content="Hace dos meses, el nombre de Mahsa Amini ocupó la atención mundial y fue el detonante de las protestas masivas contra el gobierno iraní. Esta joven kurda fue detenida en Teherán por la policía de la moral. La razón: llevar mal puesto el hiyab en su cabeza. Murió tres días después a causa de una [&hellip;]" />
		<meta property="og:url" content="https://www.kurdistanamericalatina.org/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/" />
		<meta property="article:published_time" content="2022-11-25T12:45:26Z" />
		<meta property="article:modified_time" content="2022-11-25T12:45:28Z" />
		<meta property="article:publisher" content="https://www.facebook.com/comitesolidaridadkurdistanrosario/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@kurdistanlat" />
		<meta property="twitter:domain" content="www.kurdistanamericalatina.org" />
		<meta property="twitter:title" content="Las “hermanas” kurdas de Amini alzan su voz por los derechos de las iraníes - Kurdistan America Latina" />
		<meta property="twitter:description" content="Hace dos meses, el nombre de Mahsa Amini ocupó la atención mundial y fue el detonante de las protestas masivas contra el gobierno iraní. Esta joven kurda fue detenida en Teherán por la policía de la moral. La razón: llevar mal puesto el hiyab en su cabeza. Murió tres días después a causa de una [&hellip;]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; Feed" href="https://www.kurdistanamericalatina.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; RSS de los comentarios" href="https://www.kurdistanamericalatina.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; Las “hermanas” kurdas de Amini alzan su voz por los derechos de las iraníes RSS de los comentarios" href="https://www.kurdistanamericalatina.org/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurdistanamericalatina.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.kurdistanamericalatina.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.kurdistanamericalatina.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://www.kurdistanamericalatina.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css' href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-genericons-css' href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/genericons/genericons.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css' href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/themezee-related-posts.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css' href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/flexslider.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.kurdistanamericalatina.org/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/html5shiv.min.js?ver=3.7.2' id='merlin-html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/navigation.js?ver=6.1.1' id='merlin-jquery-navigation-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/sidebar.js?ver=6.1.1' id='merlin-jquery-sidebar-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/jquery.flexslider-min.js?ver=2.5.0' id='merlin-flexslider-js'></script>
<script type='text/javascript' id='merlin-post-slider-js-extra'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/slider.js?ver=6.1.1' id='merlin-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.kurdistanamericalatina.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kurdistanamericalatina.org/wp-json/wp/v2/posts/32765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurdistanamericalatina.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurdistanamericalatina.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.kurdistanamericalatina.org/?p=32765' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Flas-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Flas-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.header-image img {

    max-width: 900px;
    vertical-align: bottom;
    height: 176px;

}

.widget-title {

    display: inline-block;
    margin: 0;
    padding: 0.5em 1em;
    font-family: 'Hammersmith One', Tahoma, Arial;
    font-size: 14px;
    font-size: 1.2rem;
    font-weight: normal;
    text-transform: uppercase;
    color: #fff;
    background: #d30102;

}		</style>
		</head>

<body class="post-template-default single single-post postid-32765 single-format-standard">

	<div id="page" class="hfeed site">
		
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		
		<header id="masthead" class="site-header clearfix" role="banner">
			
			<div id="header-top" class="header-bar-wrap">
				
				
	<div id="header-bar" class="header-bar clearfix">
		
				
	</div>				
			</div>
			
			<div class="header-main clearfix">
						
			
				
		
					
		<div id="headimg" class="header-image">
			
						
				<a href="http://www.kurdistanamericalatina.org">
					<img src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/cropped-Başliksiz-1-3-1-1.png" />
				</a>
				
						
		</div>
	
				</div><!-- .header-main -->
			
			
			
			
			
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-69"><a href="https://www.kurdistanamericalatina.org/">INICIO</a></li>
<li class="page_item page-item-4 page_item_has_children"><a href="http://kurdistanamericalatina.org/kurdistan-y-el-confederalismo-democratico-2/">QUÉ ES KURDISTÁN</a>
<ul class='children'>
	<li class="page_item page-item-21"><a href="http://kurdistanamericalatina.org/los-origenes-del-pueblo-kurdo-2/">HISTORIA Y GEOGRAFÍA</a></li>
	<li class="page_item page-item-23"><a href="http://kurdistanamericalatina.org/category/cultura/">CULTURA</a></li>
	<li class="page_item page-item-26"><a href="http://kurdistanamericalatina.org/category/guerra-y-paz-en-kurdistan/">GUERRA Y PAZ EN KURDISTAN</a></li>
	<li class="page_item page-item-28"><a href="http://kurdistanamericalatina.org/category/quien-es-abdullah-oecalan/">ABDULLAH ÖCALAN</a></li>
	<li class="page_item page-item-30"><a href="http://kurdistanamericalatina.org/category/confederalismo-democratico/">CONFEDERALISMO DEMOCRÁTICO</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://www.kurdistanamericalatina.org/quienes-somos/">QUIÉNES SOMOS</a></li>
<li class="page_item page-item-9"><a href="http://kurdistanamericalatina.org/category/noticias/">NOTICIAS</a></li>
<li class="page_item page-item-11 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/analisis/">ANÁLISIS</a>
<ul class='children'>
	<li class="page_item page-item-466"><a href="http://kurdistanamericalatina.org/category/kurdistan/">KURDISTÁN</a></li>
</ul>
</li>
<li class="page_item page-item-13 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/mujeres/">MUJERES</a>
<ul class='children'>
	<li class="page_item page-item-596"><a href="http://kurdistanamericalatina.org/category/movimiento-de-mujeres-de-kurdistan/">MOVIMIENTO DE MUJERES DE KURDISTAN</a></li>
	<li class="page_item page-item-599"><a href="http://kurdistanamericalatina.org/category/liberando-la-vida/">LIBERANDO LA VIDA</a></li>
	<li class="page_item page-item-602"><a href="http://kurdistanamericalatina.org/category/jineoloji/">JINEOLOJI</a></li>
</ul>
</li>
<li class="page_item page-item-15"><a href="http://kurdistanamericalatina.org/category/comunicados/">COMUNICADOS</a></li>
<li class="page_item page-item-17"><a href="http://kurdistanamericalatina.org/category/solidaridad/">SOLIDARIDAD</a></li>
<li class="page_item page-item-567 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/multimedia/">MULTIMEDIA</a>
<ul class='children'>
	<li class="page_item page-item-2607"><a href="http://kurdistanamericalatina.org/category/boletin/">BOLETÍN</a></li>
	<li class="page_item page-item-617"><a href="http://kurdistanamericalatina.org/category/videos/">VIDEOS</a></li>
	<li class="page_item page-item-570"><a href="http://kurdistanamericalatina.org/category/libros/">LIBROS</a></li>
</ul>
</li>
</ul></nav><!-- #main-navigation -->
		</header><!-- #masthead -->
		
		<div id="content" class="site-content container clearfix">
		
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-32765" class="post-32765 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-mujeres category-slider tag-iran-3 tag-jina-mahsa-amini tag-mauricio-centurion tag-mujeres-kurdas tag-rojava">
		
		<img width="820" height="410" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-1-e1669380101609-820x410.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-1-e1669380101609-820x410.jpg 820w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-1-e1669380101609-300x150.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-1-e1669380101609-768x384.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-1-e1669380101609-880x440.jpg 880w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-1-e1669380101609.jpg 900w" sizes="(max-width: 820px) 100vw, 820px" />		
		<header class="entry-header">
			
			<h1 class="entry-title">Las “hermanas” kurdas de Amini alzan su voz por los derechos de las iraníes</h1>			
				
		<div class="entry-meta">
		
		<span class="meta-date">Posted on <a href="https://www.kurdistanamericalatina.org/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/" title="6:45 am" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-25T06:45:26-06:00">noviembre 25, 2022</time></a></span>		
		</div>
		
	
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			
<p>Hace dos meses, el nombre de Mahsa Amini ocupó la atención mundial y fue el detonante de las protestas masivas contra el gobierno iraní. Esta joven kurda fue detenida en Teherán por la policía de la moral. La razón: llevar mal puesto el hiyab en su cabeza. Murió tres días después a causa de una hemorragia cerebral ocasionada por los golpes de los agentes, según denuncia su familia. En respuesta, miles de mujeres de todo el país, también de Rojhilat (Kurdistán iraní), y de diferentes partes del mundo, ocuparon las calles al grito de “Jin, Jiyan, Azadî” (Mujer, Vida y Libertad, en idioma kurdo), cortándose el pelo y quemando los velos como señal de protesta.</p>



<p>A mil kilómetros de Rojhilat, las mujeres de Rojava (Kurdistán sirio) también gritan y levantan la voz como kurdas y ciudadanas que han librado una dura batalla contra el Estado Islámico (ISIS) y contra el gobierno sirio, que les negaba su autonomía por el hecho de ser mujeres. Desde hace 10 años, ensayan un confederalismo democrático, un sistema autónomo de gobierno que las tiene como protagonistas y al que ellas llaman “revolución de las mujeres”.</p>



<p><strong>Fatma</strong></p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="900" height="601" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-2.jpg" alt="" class="wp-image-32767" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-2.jpg 900w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-2-300x200.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-2-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-element-caption">Fatma es miembro del Comité de Salud en la ciudad de Hasaka (Siria). MAURICIO CENTURIÓN</figcaption></figure>



<p>“Soy parte del Comité de Salud en el cantón de la ciudad de Hasaka”, dice Fatma como presentación.</p>



<p><strong><em>Pregunta:</em></strong><em> ¿Cómo vivieron desde aquí lo ocurrido en Rojhilat?</em></p>



<p><strong>Respuesta:</strong> Condenamos el asesinato de Jina (Jina era el nombre kurdo de Mahsa Amini) a manos del Estado iraní. Fue asesinada por ser mujer y kurda. El Estado debe dejar de creer que matándonos va a quitarnos nuestra voluntad de lucha. Por el contrario, ahora se están levantando niños, ancianos, mujeres y hombres en las calles de Irán. Por cada una que maten, nos vamos a levantar miles.</p>



<p>Nosotras nos apoyamos porque somos todas una, tenemos nuestros derechos y no vamos a aceptar que ninguna sea asesinada ni torturada. No nos vamos a quedar en silencio. Somos mujeres y nuestra voluntad es muy fuerte, y vamos a luchar hasta con nuestra última gota de sangre; vamos a estar en las calles y en nuestras plazas.</p>



<p><strong><em>P:</em></strong><em> ¿Cómo es la situación en Rojava con respecto a los derechos de las mujeres?</em></p>



<p><strong>R:</strong> En Rojava decimos que la revolución que empezó el 19 de julio del 2012 es la revolución de las mujeres, porque a partir de ese día comenzamos a tomar nuestros derechos, participando en todos lados: en la economía, en la defensa, en cada parte de la vida. Esa mujer que antes estaba en casa con los ojos cerrados y no podía salir, se levantó. Aquella que solo vivía adentro de casa y bajo el orden del hombre, ya no lo aceptó más y se levantó.</p>



<p>Aquí pudimos lograr derechos que los grandes Estados del mundo no pudieron brindar a su pueblo. Todas las minorías, árabes, armenios, asirios, todos tienen sus derechos. No solo para los kurdos, lo que se logró es para todas las naciones del mundo, porque fuimos todos los pueblos juntos los que luchamos contra el Estado Islámico y por nuestra liberación.</p>



<p>Queremos preguntar a los países del mundo por qué se quedan en silencio ante nuestras muertes. ¿Es porque somos kurdas? ¿Por eso el silencio? ¿Por qué hay tanto silencio cuando matan a una de nuestras mujeres, o a un niño, con los drones turcos? ¿Por qué sigue el silencio?</p>



<p><strong>Kocer Husein</strong></p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="900" height="601" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-3.jpg" alt="" class="wp-image-32768" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-3.jpg 900w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-3-300x200.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-3-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-element-caption">Kocer Husein es vecina de la ciudad siria de Hasaka. MAURICIO CENTURIÓN</figcaption></figure>



<p>Kocer Husein es joven, sonriente e integra una organización, aún sin nombre, que trabaja promoviendo los derechos de las mujeres en la ciudad de Hasaka, al noreste de Siria. Se para frente a la cámara y dice: “Soy portavoz del comité de educación en una organización constituida exclusivamente por mujeres”.</p>



<p><strong><em>P:</em></strong><em> ¿Qué piensa de lo que está ocurriendo en Irán tras el asesinato de Mahsa Amini?</em></p>



<p><strong>R:</strong> Todos los gobiernos del mundo tienen mucho miedo de la fuerza de la mujer. Las kurdas sabemos que somos la vanguardia de la revolución. Aquellas que se organizan, que se educan, que viven con ideas revolucionarias y que participan en la organización social, desarrollan una voluntad libre, pueden participar en todas las partes y desempeñar una función importante para su pueblo. Por ello, queremos mandar nuestro saludo y apoyo a las iraníes que están saliendo a la calle a marcar una postura en contra de la mentalidad chauvinista que todo el tiempo nos quiere esclavizar.</p>



<p><strong><em>P:</em></strong><em> Historias como las de Amini, ¿son frecuentes en la historia de las kurdas?</em></p>



<p><strong>R:</strong> La historia está llena de nombres de mujeres, y muchas veces no las conocemos porque la historia la cuentan los hombres. Pero en Kurdistán recordamos siempre a Sakine Cansiz. Resistió en la cárcel, luchó por la libertad y la igualdad, así como por su identidad.</p>



<p>Hemos llegado a un momento en el que nadie puede prohibir nuestra voz y nadie puede extinguirnos. En Irán, cuando asesinaron a Mahsa Amini, la excusa fue su pelo, que muestra su cultura, su manera de vivir. Pero, en realidad, utilizan esas prohibiciones como política contra todas las mujeres que buscan ser libres. En Irán lo muestran como un problema de moral o ética, y eso es interesante, porque si existieran la moral y la ética, no seríamos asesinadas por el Estado.</p>



<p>Hoy vemos en las montañas libres de Kurdistán que la libertad no solo tiene relación con el pelo y la ropa, sino que es algo más profundo. El sistema también nos engaña porque nos dice que si podemos mostrar el pelo y usar cierta ropa, con eso vamos a lograr libertad. Pero eso es una trampa, una distracción. La libertad es algo más grande. Y no seremos libres mientras haya mujeres oprimidas en las cuatro partes de Kurdistán y en el mundo. Seguiremos luchando hasta lograr la libertad de todas.</p>



<p><strong>Nora Juzeni</strong></p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="900" height="601" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-4.jpg" alt="" class="wp-image-32769" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-4.jpg 900w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-4-300x200.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-4-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-element-caption">Nora Juzeni es miembro de la asociación femenina Kongra Star, de la ciudad de Amuda (Siria). MAURICIO CENTURIÓN</figcaption></figure>



<p>Amuda es una ciudad al norte de Rojava que limita con la frontera turca. Dentro de una casa pequeña, las vecinas se reúnen para aprender diferentes técnicas de autodefensa, incluso a utilizar un arma en caso de peligro.</p>



<p>Nora Juzeni es la <em>reverberî</em>, nombre que en Rojava se les da a las responsables de los diferentes lugares. También es miembro de una asociación feminista llamada Kongra Star. “Amini fue un estruendo en todo el mundo, fue una mujer que buscaba tener una vida libre. Por tradiciones malas, falsas, que intentan, en nombre de la religión, ir en contra de nosotras fue asesinada”, asegura.</p>



<p><strong><em>P:</em></strong><em> ¿Cómo se relacionan los conceptos de religión y revolución en Rojava?</em></p>



<p><strong>R:</strong> Los países europeos dicen que es por el islam; crean miedo y prejuicios contra todo Oriente Próximo, y en realidad es un régimen fascista quien está detrás. El mundo busca detener la fuerza femenina. Algunas que en nuestro territorio nos dieron mucha fuerza fueron Rêber Apo y Abdullah Öcalan. Aquí, como mujeres del Kongra Star, hicimos declaraciones, marchamos, nos cortamos el pelo. El islam para nosotras significa selam, paz, pero es utilizado por un régimen fascista en nuestra contra. Ellos quieren controlar a su pueblo y especialmente a la mujer.</p>



<p><strong><em>P:</em></strong><em> En Rojava, ¿cómo es la situación en relación con la libertad de la mujer?</em></p>



<p><strong>R:</strong> Aún tenemos tradiciones antiguas que nos ocasionan problemas. No llegamos al punto de ser totalmente libres. Pero también tenemos un ejército femenino y uno de los pueblos. Aquí, nosotras participamos de las decisiones políticas todos los días. Tenemos educación para todos, para entender la importancia de una vida más igualitaria.</p>



<p><strong>Sucra Juzeni</strong></p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="900" height="601" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-5.jpg" alt="" class="wp-image-32770" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-5.jpg 900w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-5-300x200.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-5-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-element-caption">Sucra Juzeni trabaja en la Administración de la ciudad de Hasaka. MAURICIO CENTURIÓN</figcaption></figure>



<p>“Es impensable que aquí una mujer sea asesinada porque se le vea el pelo. Sabemos que en Turquía, al igual que el Estado Islámico iraní, apuntan contra las mujeres, asesinándolas. Pero ahora es distinto, porque por cada una que asesinan hay mil más en la calle”, dice Sucra Juzeni después de cortarse el pelo en protesta por el asesinato de Mahsa Amini.</p>



<p>“El ejemplo de nuestra revolución en Rojava promovió que hoy las personas en Irán se levanten. Es algo que no se puede aceptar y nosotras, desde aquí, estaremos al lado de todas las que luchen en Rojhilat. Nunca vamos a aceptar una situación así en ninguna parte del mundo”.</p>



<p><strong><em>P.</em></strong><em> Antes del 2012, ¿cómo era la situación de las mujeres en Rojava?</em></p>



<p><strong>R:</strong> Cuando el régimen sirio estaba en nuestros territorios, no sucedía que te detuviesen por tener mal puesto el hiyab, pero había otras maneras para taparnos: nos sofocaban dentro de cuatro muros, sin derechos, cuidando a los niños, como una máquina que trabaja en casa. Eso cambió con la revolución: empezamos a ocupar lugares, comenzamos a conocernos a nosotras mismas y a protagonizar espacios. Vimos que teníamos derechos, y eso fue para nosotras muy especial en un contexto de guerra tan difícil como el que vivimos. Nos conocimos y supimos que teníamos fuerza.</p>



<p>Llamamos a todas las mujeres del mundo a que miren a Mahsa Amini de frente, a los ojos, y vean toda la opresión y la violencia que sufrió, y vean también a todas las mujeres de Rojava que la vivieron antes de la revolución. Llamamos a todas a que salgan a todas las plazas del mundo hasta que todas sean libres, porque cuando esto ocurra podremos decir que nuestra revolución dio su resultado. Y solo cuando estemos libres se podrá liberar el pueblo.</p>



<p><strong>Rima Mahmud</strong></p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="900" height="601" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-6.jpg" alt="" class="wp-image-32771" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-6.jpg 900w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-6-300x200.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-6-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-element-caption">Rima Mahmud es representante de una asociación de mujeres en la ciudad de Hasaka. MAURICIO CENTURIÓN</figcaption></figure>



<p>Rima Mahmud elige quitarse la kufiya que envuelve su pelo y tirarla al suelo para la fotografía. “A Amini no solo la mataron porque se le veía un poco el pelo por debajo del hiyab. Nosotras sabemos bien cómo es el Gobierno del Estado Islámico de Irán. Utiliza el islam para implementar una política contra nosotras, porque quiere romper la voluntad de la mujer libre. En todas partes del mundo se hicieron protestas. Jin Jiyan, Azadî fue nuestra respuesta”, declara.</p>



<p>“En Irán se están levantando contra una mentalidad, contra un gobierno que tapa su pelo y su libertad, el Estado iraní tiene una política con los mismos principios y mentalidad que el Daesh, que fuerza a niñas a cubrirse, pero ellas ya se están levantando en las escuelas contra los autoritarismos dictatoriales”.</p>



<p><strong><em>P:</em></strong><em> ¿Cuál es el objetivo final de estas represiones?</em></p>



<p><strong>R:</strong> Quieren romper y reprimir la voluntad de la mujer libre, pero la respuesta en todas partes del mundo ha sido el levantamiento y acciones de solidaridad. Los hombres también han salido a la calle, eso fue fuerte para todo el mundo: vieron que ya no aceptamos la muerte, la esclavitud. Muy pronto, también se levantarán en Turquía y en otras partes de Oriente Próximo. La historia de la opresión contra nosotras tiene 5.000 años, y siempre resistimos.</p>



<p><strong>Hale</strong></p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="900" height="601" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-7.jpg" alt="" class="wp-image-32772" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-7.jpg 900w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-7-300x200.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-7-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-element-caption">Hale es una vecina del cantón de Hasaka. MAURICIO CENTURIÓN</figcaption></figure>



<p>“Irán quiere meternos dentro de una bolsa negra porque la mujer, cuando piensa en la libertad, logra la fuerza más grande que tiene, y es contra esa fuerza que los Estados quieren luchar. La mujer es una parte esencial de la revolución”, dice Hale, mientras busca entre sus cosas un cartel con el rostro de Amini.</p>



<p>“Cuando nos levantamos aquí, nos levantamos por la revolución de las mujeres. Es importante condenar cada ataque que existe contra nosotras. Y, especialmente, condenar a los Estados que están contra nuestros derechos”.</p>



<p><strong><em>P:</em></strong><em> ¿Qué papel tiene la religión para las mujeres en Oriente Próximo?</em></p>



<p><strong>R:</strong> Gran parte de la población es musulmana. Lo que sucede en países como Irán es que mezclan religión y política para sus intereses. Nosotras, cuando nos levantamos, lo hicimos también con esa fuerza que nos da la religión, la libertad, la resistencia. Eso está conectado entre sí en nuestro territorio.</p>



<p>A Mahsa la asesinaron, la maltrataron, pero el pueblo salió a la calle. En Rojava también salió el pueblo. Todos ellos ahora son Amini. Podemos decir que los países nunca van a romper nuestra fuerza. Y que vamos a trabajar y desarrollarnos más. Hoy en día, conocemos nuestra fuerza, sacamos los dolores afuera y vamos a resistir hasta la última gota de sangre. Nunca vamos a olvidar a quienes murieron luchando.</p>



<p><strong>Ayshe</strong></p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="900" height="601" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-8.jpg" alt="" class="wp-image-32773" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-8.jpg 900w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-8-300x200.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/11/Mujeres-kurdas-Mauricio-Centurion-8-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-element-caption">Ayshe es la encargada de organizar a las mujeres de su pueblo, Amuda. MAURICIO CENTURIÓN</figcaption></figure>



<p>“Si esa mujer era o no era musulmana, no es un motivo que dé permiso a nadie para asesinarla. Nosotras también somos musulmanas y cada quien usa el pelo a su manera y no por ello la matan”. Dice Ayshe, para luego quitarse las gafas y anunciar: “No voy a hablar mucho”.</p>



<p><strong><em>P:</em></strong><em> Puede decir lo que quiera.</em></p>



<p><strong>R:</strong> En general, la mujer sigue oprimida, pero en un gran porcentaje estamos liberadas, podemos salir de la manera que queremos y hacer los trabajos a la par que los hombres. Hay que resistir hasta el final para lograr nuestros derechos y tenemos la esperanza en que el resto del mundo nos apoye.</p>



<p><strong><em>FUENTE: Mauricio Centurión (Texto y fotos) / Planeta Futuro/ El País</em></strong></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.kurdistanamericalatina.org/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/"
    dc:identifier="https://www.kurdistanamericalatina.org/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/"
    dc:title="Las “hermanas” kurdas de Amini alzan su voz por los derechos de las iraníes"
    trackback:ping="https://www.kurdistanamericalatina.org/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
				
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://www.kurdistanamericalatina.org/tag/iran-3/" rel="tag">Iran</a><a href="https://www.kurdistanamericalatina.org/tag/jina-mahsa-amini/" rel="tag">Jina Mahsa Amini</a><a href="https://www.kurdistanamericalatina.org/tag/mauricio-centurion/" rel="tag">Mauricio Centurion</a><a href="https://www.kurdistanamericalatina.org/tag/mujeres-kurdas/" rel="tag">mujeres kurdas</a><a href="https://www.kurdistanamericalatina.org/tag/rojava/" rel="tag">Rojava</a>			</span>
		</div><!-- .entry-tags -->
			
				
		<div class="entry-footer-meta">
		
			<span class="meta-category">
				<a href="https://www.kurdistanamericalatina.org/category/analisis/" rel="category tag">ANÁLISIS</a> / <a href="https://www.kurdistanamericalatina.org/category/mujeres/" rel="category tag">MUJERES</a> / <a href="https://www.kurdistanamericalatina.org/category/slider/" rel="category tag">SLIDER</a>			</span>

				
			<span class="meta-comments">
				<a href="https://www.kurdistanamericalatina.org/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/#respond">Leave a comment</a>			</span>
	
				
		</div>
		
				
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.kurdistanamericalatina.org/el-partido-gobernante-de-turquia-y-su-aliado-rechazan-investigar-el-atentado-en-estambul/" rel="prev">&laquo; El partido gobernante de Turquía y su aliado rechazan investigar el atentado en Estambul</a></div><div class="nav-next"><a href="https://www.kurdistanamericalatina.org/turquia-quiere-construir-una-franja-de-seguridad-en-la-frontera-entre-siria-e-irak/" rel="next">Turquía quiere construir una franja de seguridad en la frontera entre Siria e Irak &raquo;</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies/?utm_source=feedly&amp;utm_medium=rss&amp;utm_campaign=las-hermanas-kurdas-de-amini-alzan-su-voz-por-los-derechos-de-las-iranies#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.kurdistanamericalatina.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32765' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="http://www.freeocalan.org/"><img decoding="async" loading="lazy" class="aligncenter wp-image-24518 size-medium" src="http://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg" alt="" width="300" height="284" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-768x727.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1.jpg 997w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended clearfix"><div class="widget-header"><h3 class="widget-title">EVENTOS Y ACTIVIDADES</h3></div><div  class="rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/5-y-6-de-noviembre-conferencia-mundial-de-mujeres-nuestra-revolucion-liberando-la-vida/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/05/rojava-cooperativa-de-mujeres-e1652183446581-300x100.jpg" alt="5 y 6 de noviembre: Conferencia Mundial de Mujeres “Nuestra revolución: liberando la vida”" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/5-y-6-de-noviembre-conferencia-mundial-de-mujeres-nuestra-revolucion-liberando-la-vida/" target="_self">5 y 6 de noviembre: Conferencia Mundial de Mujeres “Nuestra revolución: liberando la vida”</a></h3><time class="rpwe-time published" datetime="2022-11-01T04:57:38-06:00">noviembre 1, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/proyectan-la-pelicula-kurda-berfin-en-chile/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/10/Berfin-pelicula-protagonista-e1664970756394-300x100.jpg" alt="Proyectan la película kurda “Berfîn” en Chile" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/proyectan-la-pelicula-kurda-berfin-en-chile/" target="_self">Proyectan la película kurda “Berfîn” en Chile</a></h3><time class="rpwe-time published" datetime="2022-10-05T05:53:21-06:00">octubre 5, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/argentina-accion-de-solidaridad-internacional-con-las-mujeres-disidencias-sexuales-y-el-pueblo-de-iran/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/09/mahsa-amini-iran-1-e1663588938796-300x100.jpg" alt="Argentina: Acción de solidaridad Internacional con las mujeres, disidencias sexuales y el pueblo de Irán" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/argentina-accion-de-solidaridad-internacional-con-las-mujeres-disidencias-sexuales-y-el-pueblo-de-iran/" target="_self">Argentina: Acción de solidaridad Internacional con las mujeres, disidencias sexuales y el pueblo de Irán</a></h3><time class="rpwe-time published" datetime="2022-09-26T05:30:56-06:00">septiembre 26, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/campana-de-la-iniciativa-internacional-justicia-para-los-kurdos-2/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/07/campana-internacional-justicia-para-los-kurdos-e1657787033671-300x100.jpeg" alt="Campaña de la Iniciativa Internacional: “Justicia para los kurdos”" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/campana-de-la-iniciativa-internacional-justicia-para-los-kurdos-2/" target="_self">Campaña de la Iniciativa Internacional: “Justicia para los kurdos”</a></h3><time class="rpwe-time published" datetime="2022-07-14T02:25:19-06:00">julio 14, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/11-de-junio-accion-global-por-kurdistan-actividades-en-america-latina/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/03/8M-solidaridad-mujeres-colombia-e1654856655758-300x100.jpeg" alt="11 de junio &#8211; Acción Global por Kurdistán: actividades en América Latina" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/11-de-junio-accion-global-por-kurdistan-actividades-en-america-latina/" target="_self">11 de junio &#8211; Acción Global por Kurdistán: actividades en América Latina</a></h3><time class="rpwe-time published" datetime="2022-06-10T04:24:27-06:00">junio 10, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/presentacion-en-madrid-del-libro-economia-anticapitalista-en-rojava/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/05/AZIZE-e1653646447316-300x100.jpg" alt="Presentación en Madrid del libro “Economía anticapitalista en Rojava”" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/presentacion-en-madrid-del-libro-economia-anticapitalista-en-rojava/" target="_self">Presentación en Madrid del libro “Economía anticapitalista en Rojava”</a></h3><time class="rpwe-time published" datetime="2022-05-27T04:09:14-06:00">mayo 27, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/junio-de-cine-kurdo-en-madrid/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/05/Banner_REWEND_web-scaled-1-e1651750450555-300x100.jpg" alt="Junio de cine kurdo en Madrid" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/junio-de-cine-kurdo-en-madrid/" target="_self">Junio de cine kurdo en Madrid</a></h3><time class="rpwe-time published" datetime="2022-05-05T05:34:48-06:00">mayo 5, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2021/03/may_ra-e1615031538418-300x100.jpeg" alt="Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/" target="_self">Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán</a></h3><time class="rpwe-time published" datetime="2021-03-06T05:54:36-06:00">marzo 6, 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>
	</section><!-- #secondary -->	
	
	</div><!-- #content -->
	
	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">
	
	<p><a href="http://www.kurdistanamericalatina.org/quienes-somos/" >Contáctenos</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;	Copyright &copy; 2016 <a href="http://www.kurdistanamericalatina.org" >kurdistanamericalatina.org</a></p>
	

			
		<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
					</nav><!-- #footer-links -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<link rel='stylesheet' id='rpwe-style-css' href='https://www.kurdistanamericalatina.org/wp-content/plugins/recent-posts-widget-extended/assets/css/rpwe-frontend.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

</body>
</html>