<!DOCTYPE html>
<html lang="es-AR"
	prefix="og: https://ogp.me/ns#" >

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.kurdistanamericalatina.org/xmlrpc.php">

<title>PKK llama a la resistencia global contra el encarcelamiento de Abdullah Öcalan - Kurdistan America Latina</title>

		<!-- All in One SEO 4.0.18 -->
		<meta name="description" content="El Comité Ejecutivo del Partido de los Trabajadores de Kurdistán (PKK) emitió una declaración sobre el secuestro de Abdullah Öcalan, ocurrido el 15 de febrero de 1999 en Kenia, durante un operativo conjunto de los servicios de inteligencia turcos, el Mossad israelí y la CIA estadounidense. Desde el PKK señalaron que ya pasaron 23 años [&hellip;]"/>
		<link rel="canonical" href="https://www.kurdistanamericalatina.org/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/" />
		<meta property="og:site_name" content="Kurdistan America Latina -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="PKK llama a la resistencia global contra el encarcelamiento de Abdullah Öcalan - Kurdistan America Latina" />
		<meta property="og:description" content="El Comité Ejecutivo del Partido de los Trabajadores de Kurdistán (PKK) emitió una declaración sobre el secuestro de Abdullah Öcalan, ocurrido el 15 de febrero de 1999 en Kenia, durante un operativo conjunto de los servicios de inteligencia turcos, el Mossad israelí y la CIA estadounidense. Desde el PKK señalaron que ya pasaron 23 años [&hellip;]" />
		<meta property="og:url" content="https://www.kurdistanamericalatina.org/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/" />
		<meta property="article:published_time" content="2022-02-14T11:54:37Z" />
		<meta property="article:modified_time" content="2022-02-14T11:54:38Z" />
		<meta property="article:publisher" content="https://www.facebook.com/comitesolidaridadkurdistanrosario/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@kurdistanlat" />
		<meta property="twitter:domain" content="www.kurdistanamericalatina.org" />
		<meta property="twitter:title" content="PKK llama a la resistencia global contra el encarcelamiento de Abdullah Öcalan - Kurdistan America Latina" />
		<meta property="twitter:description" content="El Comité Ejecutivo del Partido de los Trabajadores de Kurdistán (PKK) emitió una declaración sobre el secuestro de Abdullah Öcalan, ocurrido el 15 de febrero de 1999 en Kenia, durante un operativo conjunto de los servicios de inteligencia turcos, el Mossad israelí y la CIA estadounidense. Desde el PKK señalaron que ya pasaron 23 años [&hellip;]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; Feed" href="https://www.kurdistanamericalatina.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; RSS de los comentarios" href="https://www.kurdistanamericalatina.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; PKK llama a la resistencia global contra el encarcelamiento de Abdullah Öcalan RSS de los comentarios" href="https://www.kurdistanamericalatina.org/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurdistanamericalatina.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurdistanamericalatina.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.kurdistanamericalatina.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-genericons-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/themezee-related-posts.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/flexslider.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.kurdistanamericalatina.org/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/html5shiv.min.js?ver=3.7.2' id='merlin-html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/navigation.js?ver=5.9' id='merlin-jquery-navigation-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/sidebar.js?ver=5.9' id='merlin-jquery-sidebar-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/jquery.flexslider-min.js?ver=2.5.0' id='merlin-flexslider-js'></script>
<script type='text/javascript' id='merlin-post-slider-js-extra'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/slider.js?ver=5.9' id='merlin-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.kurdistanamericalatina.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kurdistanamericalatina.org/wp-json/wp/v2/posts/29567" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurdistanamericalatina.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurdistanamericalatina.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.kurdistanamericalatina.org/?p=29567' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Fpkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Fpkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.header-image img {

    max-width: 900px;
    vertical-align: bottom;
    height: 176px;

}

.widget-title {

    display: inline-block;
    margin: 0;
    padding: 0.5em 1em;
    font-family: 'Hammersmith One', Tahoma, Arial;
    font-size: 14px;
    font-size: 1.2rem;
    font-weight: normal;
    text-transform: uppercase;
    color: #fff;
    background: #d30102;

}		</style>
		</head>

<body class="post-template-default single single-post postid-29567 single-format-standard">

	<div id="page" class="hfeed site">
		
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		
		<header id="masthead" class="site-header clearfix" role="banner">
			
			<div id="header-top" class="header-bar-wrap">
				
				
	<div id="header-bar" class="header-bar clearfix">
		
				
	</div>				
			</div>
			
			<div class="header-main clearfix">
						
			
				
		
					
		<div id="headimg" class="header-image">
			
						
				<a href="http://www.kurdistanamericalatina.org">
					<img src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/cropped-Başliksiz-1-3-1-1.png" />
				</a>
				
						
		</div>
	
				</div><!-- .header-main -->
			
			
			
			
			
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-69"><a href="https://www.kurdistanamericalatina.org/">INICIO</a></li>
<li class="page_item page-item-4 page_item_has_children"><a href="http://kurdistanamericalatina.org/kurdistan-y-el-confederalismo-democratico-2/">QUÉ ES KURDISTÁN</a>
<ul class='children'>
	<li class="page_item page-item-21"><a href="http://kurdistanamericalatina.org/los-origenes-del-pueblo-kurdo-2/">HISTORIA Y GEOGRAFÍA</a></li>
	<li class="page_item page-item-23"><a href="http://kurdistanamericalatina.org/category/cultura/">CULTURA</a></li>
	<li class="page_item page-item-26"><a href="http://kurdistanamericalatina.org/category/guerra-y-paz-en-kurdistan/">GUERRA Y PAZ EN KURDISTAN</a></li>
	<li class="page_item page-item-28"><a href="http://kurdistanamericalatina.org/category/quien-es-abdullah-oecalan/">ABDULLAH ÖCALAN</a></li>
	<li class="page_item page-item-30"><a href="http://kurdistanamericalatina.org/category/confederalismo-democratico/">CONFEDERALISMO DEMOCRÁTICO</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://www.kurdistanamericalatina.org/quienes-somos/">QUIÉNES SOMOS</a></li>
<li class="page_item page-item-9"><a href="http://kurdistanamericalatina.org/category/noticias/">NOTICIAS</a></li>
<li class="page_item page-item-11 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/analisis/">ANÁLISIS</a>
<ul class='children'>
	<li class="page_item page-item-466"><a href="http://kurdistanamericalatina.org/category/kurdistan/">KURDISTÁN</a></li>
</ul>
</li>
<li class="page_item page-item-13 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/mujeres/">MUJERES</a>
<ul class='children'>
	<li class="page_item page-item-596"><a href="http://kurdistanamericalatina.org/category/movimiento-de-mujeres-de-kurdistan/">MOVIMIENTO DE MUJERES DE KURDISTAN</a></li>
	<li class="page_item page-item-599"><a href="http://kurdistanamericalatina.org/category/liberando-la-vida/">LIBERANDO LA VIDA</a></li>
	<li class="page_item page-item-602"><a href="http://kurdistanamericalatina.org/category/jineoloji/">JINEOLOJI</a></li>
</ul>
</li>
<li class="page_item page-item-15"><a href="http://kurdistanamericalatina.org/category/comunicados/">COMUNICADOS</a></li>
<li class="page_item page-item-17"><a href="http://kurdistanamericalatina.org/category/solidaridad/">SOLIDARIDAD</a></li>
<li class="page_item page-item-567 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/multimedia/">MULTIMEDIA</a>
<ul class='children'>
	<li class="page_item page-item-2607"><a href="http://kurdistanamericalatina.org/category/boletin/">BOLETÍN</a></li>
	<li class="page_item page-item-617"><a href="http://kurdistanamericalatina.org/category/videos/">VIDEOS</a></li>
	<li class="page_item page-item-570"><a href="http://kurdistanamericalatina.org/category/libros/">LIBROS</a></li>
</ul>
</li>
</ul></nav><!-- #main-navigation -->
		</header><!-- #masthead -->
		
		<div id="content" class="site-content container clearfix">
		
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-29567" class="post-29567 post type-post status-publish format-standard has-post-thumbnail hentry category-quien-es-abdullah-oecalan category-analisis category-slider tag-abdullah-ocalan tag-pkk-partido-de-los-trabajadores-del-kurdistan tag-turquia">
		
		<img width="820" height="410" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/02/PKK-bandera-marcha-e1644839606330-820x410.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/02/PKK-bandera-marcha-e1644839606330-820x410.jpg 820w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/02/PKK-bandera-marcha-e1644839606330-300x150.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/02/PKK-bandera-marcha-e1644839606330-768x384.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/02/PKK-bandera-marcha-e1644839606330-880x440.jpg 880w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/02/PKK-bandera-marcha-e1644839606330.jpg 900w" sizes="(max-width: 820px) 100vw, 820px" />		
		<header class="entry-header">
			
			<h1 class="entry-title">PKK llama a la resistencia global contra el encarcelamiento de Abdullah Öcalan</h1>			
				
		<div class="entry-meta">
		
		<span class="meta-date">Posted on <a href="https://www.kurdistanamericalatina.org/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/" title="5:54 am" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-14T05:54:37-06:00">febrero 14, 2022</time></a></span>		
		</div>
		
	
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			
<p>El Comité Ejecutivo del Partido de los Trabajadores de Kurdistán (PKK) emitió una declaración sobre el secuestro de Abdullah Öcalan, ocurrido el 15 de febrero de 1999 en Kenia, durante un operativo conjunto de los servicios de inteligencia turcos, el Mossad israelí y la CIA estadounidense.</p>



<p>Desde el PKK señalaron que ya pasaron 23 años desde que Öcalan fue llevado a Turquía y encarcelado posteriormente en la isla-prisión de Imrali. Dentro de este período, el objetivo de la conspiración internacional, que era la aniquilación de Öcalan y el aplastamiento del Movimiento de Liberación Kurdo, no se logró, aseguraron desde la organización.</p>



<p>“La conspiración internacional contra el líder Abdullah Öcalan comenzó el 9 de octubre de 1998 (con su salida forzada de Siria) –recordaron desde el PKK-. El objetivo era su aniquilación. Después de que varios métodos de eliminación no tuvieron éxito, fue secuestrado en Kenia, el 15 de febrero de 1999, y extraditado a la República de Turquía para ser ejecutado; dado que no se ejecutó la pena de muerte, debía ser desgastado dentro del sistema de tortura y aislamiento establecido en Imrali para imponer su derrota ideológico-política. Este procedimiento tampoco produjo el resultado deseado. Luego se intentó dividir al PKK desde adentro, con una línea provocativamente destructiva para que Rêber Apo (Abdullah Öcalan) ya no tuviera una organización. Posteriormente, se intentaron varias intrigas y maquinaciones, como las ‘conversaciones de Imrali’ (supuestas negociaciones para una solución de la cuestión kurda) para llevar el complot a una conclusión exitosa. Como todos estos ataques fracasaron, ahora intentan vengarse con el aislamiento total (de Öcalan). La conspiración internacional continúa hoy con la tortura del aislamiento en Imrali, la clasificación del PKK como organización terrorista y métodos como la represión, las masacres y el genocidio contra el pueblo kurdo”.</p>



<p>En la declaración, expresaron que “el complot contra Rêber Apo fue decidido, planificado y llevado a cabo por el gobierno de Estados Unidos como un ataque de exterminio contra la existencia y la libertad de los kurdos. En los últimos 24 años, los diversos gobiernos de Estados Unidos han buscado el apoyo de Israel y Gran Bretaña, en particular, así como de Egipto, Francia, Alemania, Rusia, Grecia, Kenia y otros estados, según sea necesario. Es obvio que el complot apunta al genocidio del pueblo kurdo y es un ataque conjunto del sistema de poder global de los estados. La República de Turquía es utilizada como guardián, pero el sistema Imrali es mantenido por la asociación de un ataque global”.</p>



<p>“Nosotros, como movimiento y pueblo, nunca debemos olvidar estos hechos, incluso los amigos del pueblo kurdo deben ser conscientes de ellos. Con esta conciencia, debemos luchar contra la conspiración internacional y hacer que los poderes involucrados rindan cuentas”, señalaron en el PKK.</p>



<p>En el comunicado también se manifestó que “el propio Öcalan ha expuesto la teoría, la ideología, el programa, la estrategia y la forma en que se debe combatir la conspiración (…) En lugar de buscar una solución dentro del sistema, lo que habría significado rendirse a la mentalidad y política de la conspiración, ha planeado luchar contra el sistema desde adentro y así vencerlo, creando un nuevo sistema de vida libre y democrática. En resumen, primero derrotó la conspiración en su mente y corazón, y luego se dedicó a la lucha ideológica y lucha práctica sobre esta base. Confiamos en el mismo método en nuestra lucha contra la conspiración y dejamos que fracase, primero en nuestras mentes y corazones, para dedicarnos a nuestra práctica política sobre esta base”.</p>



<p>“Del mismo modo, la resistencia contra él debe tener lugar a nivel global, que también está siendo realizado internacionalmente con la campaña ‘Dem Dema Azadiyê’ (Tiempo de Libertad)”, afirmaron.</p>



<p>Por último, el Comité Ejecutivo del PKK pidió que se intensifique esta lucha para aplastar el fascismo del régimen de los partidos políticos AKP/MHP en Turquía, y lograr la liberación de Öcalan.</p>



<p><strong><em>FUENTE: ANF / Edición: Kurdistán América Latina</em></strong></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.kurdistanamericalatina.org/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/"
    dc:identifier="https://www.kurdistanamericalatina.org/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/"
    dc:title="PKK llama a la resistencia global contra el encarcelamiento de Abdullah Öcalan"
    trackback:ping="https://www.kurdistanamericalatina.org/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
				
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://www.kurdistanamericalatina.org/tag/abdullah-ocalan/" rel="tag">Abdullah Ocalan</a><a href="https://www.kurdistanamericalatina.org/tag/pkk-partido-de-los-trabajadores-del-kurdistan/" rel="tag">PKK (Partido de los Trabajadores del Kurdistán)</a><a href="https://www.kurdistanamericalatina.org/tag/turquia/" rel="tag">Turquia</a>			</span>
		</div><!-- .entry-tags -->
			
				
		<div class="entry-footer-meta">
		
			<span class="meta-category">
				<a href="https://www.kurdistanamericalatina.org/category/quien-es-abdullah-oecalan/" rel="category tag">ABDULLAH ÖCALAN</a> / <a href="https://www.kurdistanamericalatina.org/category/analisis/" rel="category tag">ANÁLISIS</a> / <a href="https://www.kurdistanamericalatina.org/category/slider/" rel="category tag">SLIDER</a>			</span>

				
			<span class="meta-comments">
				<a href="https://www.kurdistanamericalatina.org/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/#respond">Leave a comment</a>			</span>
	
				
		</div>
		
				
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.kurdistanamericalatina.org/bese-hozat-la-juventud-debe-centrarse-en-aplastar-el-fascismo/" rel="prev">&laquo; Besê Hozat: “La juventud debe centrarse en aplastar el fascismo”</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pkk-llama-a-la-resistencia-global-contra-el-encarcelamiento-de-abdullah-ocalan/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.kurdistanamericalatina.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='29567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="http://www.freeocalan.org/"><img loading="lazy" class="aligncenter wp-image-24518 size-medium" src="http://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg" alt="" width="300" height="284" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-768x727.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1.jpg 997w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended clearfix"><div class="widget-header"><h3 class="widget-title">EVENTOS Y ACTIVIDADES</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2021/03/may_ra-e1615031538418-300x100.jpeg" alt="Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/" title="Permalink to Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán" rel="bookmark">Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán</a></h3><time class="rpwe-time published" datetime="2021-03-06T05:54:36-06:00">marzo 6, 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/el-libro-mujer-vida-libertad-sera-presentado-este-jueves-por-internet/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/10/mujer-vida-libertad-libreo-presentacion-e1603893963529-300x100.jpg" alt="El libro “Mujer, Vida, Libertad” será presentado este jueves por internet" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/el-libro-mujer-vida-libertad-sera-presentado-este-jueves-por-internet/" title="Permalink to El libro “Mujer, Vida, Libertad” será presentado este jueves por internet" rel="bookmark">El libro “Mujer, Vida, Libertad” será presentado este jueves por internet</a></h3><time class="rpwe-time published" datetime="2020-10-28T11:07:13-06:00">octubre 28, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/mujeres-de-kurdistan-en-las-jornadas-ecofeministas-antiextractivistas-por-el-buen-vivir/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/07/jornadas-ecofeminismo-e1593609910455-300x100.jpg" alt="Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/mujeres-de-kurdistan-en-las-jornadas-ecofeministas-antiextractivistas-por-el-buen-vivir/" title="Permalink to Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir" rel="bookmark">Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir</a></h3><time class="rpwe-time published" datetime="2020-07-01T10:27:00-06:00">julio 1, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/argentina-convocan-a-accion-solidaria-con-el-pueblo-kurdo-y-en-rechazo-a-la-invasion-turca/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/11/no-pasaran-inst-3-e1572612274588-300x100.jpg" alt="Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/argentina-convocan-a-accion-solidaria-con-el-pueblo-kurdo-y-en-rechazo-a-la-invasion-turca/" title="Permalink to Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca" rel="bookmark">Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca</a></h3><time class="rpwe-time published" datetime="2019-11-01T09:45:48-06:00">noviembre 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/en-argentina-se-movilizaran-contra-la-invasion-turca-a-rojava/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/10/Argentina-marcha-rojava-e1570808851591-300x100.jpg" alt="En Argentina se movilizarán contra la invasión turca a Rojava" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/en-argentina-se-movilizaran-contra-la-invasion-turca-a-rojava/" title="Permalink to En Argentina se movilizarán contra la invasión turca a Rojava" rel="bookmark">En Argentina se movilizarán contra la invasión turca a Rojava</a></h3><time class="rpwe-time published" datetime="2019-10-11T12:48:17-06:00">octubre 11, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/proximas-conferencias-de-ebru-gunay-y-garo-paylan-en-buenos-aires-argentina/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/08/Gunay-Paylan-sede-Mercosur-e1565700504124-300x100.jpg" alt="Próximas conferencias de Ebru Günay y Garo Paylan en Buenos Aires &#8211; Argentina" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/proximas-conferencias-de-ebru-gunay-y-garo-paylan-en-buenos-aires-argentina/" title="Permalink to Próximas conferencias de Ebru Günay y Garo Paylan en Buenos Aires &#8211; Argentina" rel="bookmark">Próximas conferencias de Ebru Günay y Garo Paylan en Buenos Aires &#8211; Argentina</a></h3><time class="rpwe-time published" datetime="2019-08-14T12:10:14-06:00">agosto 14, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/argentina-la-lucha-de-las-mujeres-kurdas-en-una-muestra-fotografica-en-la-provincia-de-santa-fe/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/05/muestra-virginia-3-e1558702683631-300x100.jpg" alt="Argentina: La lucha de las mujeres kurdas en una muestra fotográfica en la provincia de Santa Fe" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/argentina-la-lucha-de-las-mujeres-kurdas-en-una-muestra-fotografica-en-la-provincia-de-santa-fe/" title="Permalink to Argentina: La lucha de las mujeres kurdas en una muestra fotográfica en la provincia de Santa Fe" rel="bookmark">Argentina: La lucha de las mujeres kurdas en una muestra fotográfica en la provincia de Santa Fe</a></h3><time class="rpwe-time published" datetime="2019-05-24T09:59:28-06:00">mayo 24, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/homenaje-en-argentina-a-legerin-a-un-ano-de-su-martirio/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/04/45b3f185-4a2c-4db9-a240-1a7c3628580f-e1555601826378-300x100.jpg" alt="Homenaje en Argentina a Legerin a un año de su martirio" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/homenaje-en-argentina-a-legerin-a-un-ano-de-su-martirio/" title="Permalink to Homenaje en Argentina a Legerin a un año de su martirio" rel="bookmark">Homenaje en Argentina a Legerin a un año de su martirio</a></h3><time class="rpwe-time published" datetime="2019-04-18T12:38:24-06:00">abril 18, 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>
	</section><!-- #secondary -->	
	
	</div><!-- #content -->
	
	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">
	
	<p><a href="http://www.kurdistanamericalatina.org/quienes-somos/" >Contáctenos</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;	Copyright &copy; 2016 <a href="http://www.kurdistanamericalatina.org" >kurdistanamericalatina.org</a></p>
	

			
		<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
					</nav><!-- #footer-links -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

</body>
</html>