<!DOCTYPE html>
<html lang="es-AR"
	prefix="og: https://ogp.me/ns#" >

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.kurdistanamericalatina.org/xmlrpc.php">

<title>Guerrillas kurdas: más de 2.000 soldados turcos abatidos en los últimos meses - Kurdistan America Latina</title>

		<!-- All in One SEO 4.0.18 -->
		<meta name="description" content="El Centro de Prensa de las Fuerzas de Defensa del Pueblo (HPG) publicó un balance de los últimos cinco meses de intentos de invasión militar turca en las Zonas de Defensa de Medya, en Bashur (sur de Kurdistán, norte de Irak). Anteriormente, el Estado turco había declarado que podría completar con éxito y en poco [&hellip;]"/>
		<link rel="canonical" href="https://www.kurdistanamericalatina.org/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/" />
		<meta property="og:site_name" content="Kurdistan America Latina -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Guerrillas kurdas: más de 2.000 soldados turcos abatidos en los últimos meses - Kurdistan America Latina" />
		<meta property="og:description" content="El Centro de Prensa de las Fuerzas de Defensa del Pueblo (HPG) publicó un balance de los últimos cinco meses de intentos de invasión militar turca en las Zonas de Defensa de Medya, en Bashur (sur de Kurdistán, norte de Irak). Anteriormente, el Estado turco había declarado que podría completar con éxito y en poco [&hellip;]" />
		<meta property="og:url" content="https://www.kurdistanamericalatina.org/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/" />
		<meta property="article:published_time" content="2022-09-16T11:08:52Z" />
		<meta property="article:modified_time" content="2022-09-16T11:08:55Z" />
		<meta property="article:publisher" content="https://www.facebook.com/comitesolidaridadkurdistanrosario/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@kurdistanlat" />
		<meta property="twitter:domain" content="www.kurdistanamericalatina.org" />
		<meta property="twitter:title" content="Guerrillas kurdas: más de 2.000 soldados turcos abatidos en los últimos meses - Kurdistan America Latina" />
		<meta property="twitter:description" content="El Centro de Prensa de las Fuerzas de Defensa del Pueblo (HPG) publicó un balance de los últimos cinco meses de intentos de invasión militar turca en las Zonas de Defensa de Medya, en Bashur (sur de Kurdistán, norte de Irak). Anteriormente, el Estado turco había declarado que podría completar con éxito y en poco [&hellip;]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; Feed" href="https://www.kurdistanamericalatina.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; RSS de los comentarios" href="https://www.kurdistanamericalatina.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; Guerrillas kurdas: más de 2.000 soldados turcos abatidos en los últimos meses RSS de los comentarios" href="https://www.kurdistanamericalatina.org/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurdistanamericalatina.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kurdistanamericalatina.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.kurdistanamericalatina.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-genericons-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/genericons/genericons.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/themezee-related-posts.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css'  href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/flexslider.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.kurdistanamericalatina.org/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/html5shiv.min.js?ver=3.7.2' id='merlin-html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/navigation.js?ver=6.0.2' id='merlin-jquery-navigation-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/sidebar.js?ver=6.0.2' id='merlin-jquery-sidebar-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/jquery.flexslider-min.js?ver=2.5.0' id='merlin-flexslider-js'></script>
<script type='text/javascript' id='merlin-post-slider-js-extra'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/slider.js?ver=6.0.2' id='merlin-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.kurdistanamericalatina.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kurdistanamericalatina.org/wp-json/wp/v2/posts/31853" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurdistanamericalatina.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurdistanamericalatina.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.kurdistanamericalatina.org/?p=31853' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Fguerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Fguerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.header-image img {

    max-width: 900px;
    vertical-align: bottom;
    height: 176px;

}

.widget-title {

    display: inline-block;
    margin: 0;
    padding: 0.5em 1em;
    font-family: 'Hammersmith One', Tahoma, Arial;
    font-size: 14px;
    font-size: 1.2rem;
    font-weight: normal;
    text-transform: uppercase;
    color: #fff;
    background: #d30102;

}		</style>
		</head>

<body class="post-template-default single single-post postid-31853 single-format-standard">

	<div id="page" class="hfeed site">
		
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		
		<header id="masthead" class="site-header clearfix" role="banner">
			
			<div id="header-top" class="header-bar-wrap">
				
				
	<div id="header-bar" class="header-bar clearfix">
		
				
	</div>				
			</div>
			
			<div class="header-main clearfix">
						
			
				
		
					
		<div id="headimg" class="header-image">
			
						
				<a href="http://www.kurdistanamericalatina.org">
					<img src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/cropped-Başliksiz-1-3-1-1.png" />
				</a>
				
						
		</div>
	
				</div><!-- .header-main -->
			
			
			
			
			
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-69"><a href="https://www.kurdistanamericalatina.org/">INICIO</a></li>
<li class="page_item page-item-4 page_item_has_children"><a href="http://kurdistanamericalatina.org/kurdistan-y-el-confederalismo-democratico-2/">QUÉ ES KURDISTÁN</a>
<ul class='children'>
	<li class="page_item page-item-21"><a href="http://kurdistanamericalatina.org/los-origenes-del-pueblo-kurdo-2/">HISTORIA Y GEOGRAFÍA</a></li>
	<li class="page_item page-item-23"><a href="http://kurdistanamericalatina.org/category/cultura/">CULTURA</a></li>
	<li class="page_item page-item-26"><a href="http://kurdistanamericalatina.org/category/guerra-y-paz-en-kurdistan/">GUERRA Y PAZ EN KURDISTAN</a></li>
	<li class="page_item page-item-28"><a href="http://kurdistanamericalatina.org/category/quien-es-abdullah-oecalan/">ABDULLAH ÖCALAN</a></li>
	<li class="page_item page-item-30"><a href="http://kurdistanamericalatina.org/category/confederalismo-democratico/">CONFEDERALISMO DEMOCRÁTICO</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://www.kurdistanamericalatina.org/quienes-somos/">QUIÉNES SOMOS</a></li>
<li class="page_item page-item-9"><a href="http://kurdistanamericalatina.org/category/noticias/">NOTICIAS</a></li>
<li class="page_item page-item-11 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/analisis/">ANÁLISIS</a>
<ul class='children'>
	<li class="page_item page-item-466"><a href="http://kurdistanamericalatina.org/category/kurdistan/">KURDISTÁN</a></li>
</ul>
</li>
<li class="page_item page-item-13 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/mujeres/">MUJERES</a>
<ul class='children'>
	<li class="page_item page-item-596"><a href="http://kurdistanamericalatina.org/category/movimiento-de-mujeres-de-kurdistan/">MOVIMIENTO DE MUJERES DE KURDISTAN</a></li>
	<li class="page_item page-item-599"><a href="http://kurdistanamericalatina.org/category/liberando-la-vida/">LIBERANDO LA VIDA</a></li>
	<li class="page_item page-item-602"><a href="http://kurdistanamericalatina.org/category/jineoloji/">JINEOLOJI</a></li>
</ul>
</li>
<li class="page_item page-item-15"><a href="http://kurdistanamericalatina.org/category/comunicados/">COMUNICADOS</a></li>
<li class="page_item page-item-17"><a href="http://kurdistanamericalatina.org/category/solidaridad/">SOLIDARIDAD</a></li>
<li class="page_item page-item-567 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/multimedia/">MULTIMEDIA</a>
<ul class='children'>
	<li class="page_item page-item-2607"><a href="http://kurdistanamericalatina.org/category/boletin/">BOLETÍN</a></li>
	<li class="page_item page-item-617"><a href="http://kurdistanamericalatina.org/category/videos/">VIDEOS</a></li>
	<li class="page_item page-item-570"><a href="http://kurdistanamericalatina.org/category/libros/">LIBROS</a></li>
</ul>
</li>
</ul></nav><!-- #main-navigation -->
		</header><!-- #masthead -->
		
		<div id="content" class="site-content container clearfix">
		
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-31853" class="post-31853 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-slider tag-guerrilla tag-kurdistan tag-soldados-turcos tag-turquia">
		
		<img width="820" height="410" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/09/YJA-Star-guerrillera-Kurdistan-e1663326475527-820x410.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/09/YJA-Star-guerrillera-Kurdistan-e1663326475527-820x410.jpg 820w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/09/YJA-Star-guerrillera-Kurdistan-e1663326475527-300x150.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/09/YJA-Star-guerrillera-Kurdistan-e1663326475527-768x384.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/09/YJA-Star-guerrillera-Kurdistan-e1663326475527-880x440.jpg 880w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/09/YJA-Star-guerrillera-Kurdistan-e1663326475527.jpg 900w" sizes="(max-width: 820px) 100vw, 820px" />		
		<header class="entry-header">
			
			<h1 class="entry-title">Guerrillas kurdas: más de 2.000 soldados turcos abatidos en los últimos meses</h1>			
				
		<div class="entry-meta">
		
		<span class="meta-date">Posted on <a href="https://www.kurdistanamericalatina.org/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/" title="5:08 am" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-16T05:08:52-06:00">septiembre 16, 2022</time></a></span>		
		</div>
		
	
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			
<p>El Centro de Prensa de las Fuerzas de Defensa del Pueblo (HPG) publicó un balance de los últimos cinco meses de intentos de invasión militar turca en las Zonas de Defensa de Medya, en Bashur (sur de Kurdistán, norte de Irak).</p>



<p>Anteriormente, el Estado turco había declarado que podría completar con éxito y en poco tiempo sus planes militares en las regiones de Zap, Avaşîn y Metîna. Sin embargo, en la actualidad se enfrenta a una feroz resistencia de las HPG y de las Unidades de Mujeres Libres (YJA Star), y su operación se encuentra atascada.</p>



<p>En particular, que la insurgencia derribara 10 helicópteros militares turcos pone en entredicho el suministro de tropas. Mientras tanto, los y las guerrilleras sostiene una resistencia constante en los túneles de las montañas, así como en el campo con pequeñas unidades móviles que se combinan para formar operaciones más grandes. Para la insurgencia, lo más destacable es que combinan varias tácticas de guerra, como los asaltos por sorpresa a las fuerzas de ocupación, las acciones de sabotaje y el uso de armas pesadas y francotiradores. Esta forma de guerra de guerrillas viene provocando pérdidas masivas en el ejército turco.</p>



<p>Desde el Centro de Prensa de las HPG indicaron que “los ataques integrales del fascismo colonial turco llevan ya cinco meses. El ejército turco, que pensó que lograría sus objetivos según su plan, en el menor tiempo posible, se topó con los muros de la resistencia apoísta de la Guerrilla de Liberación del Kurdistán”.</p>



<p>A este análisis, se agregó: “los guerrilleros y guerrilleras se habían preparado para esta resistencia a largo plazo y están haciendo de la táctica de la nueva era, la base de su lucha. El hecho de que nuestras fuerzas combinen eficazmente la forma de la guerra de túneles y la de las unidades móviles, las pongan en práctica de manera creativa y no den ningún respiro al enemigo con sus acciones diarias, ha hecho fracasar todos los planes del ejército turco”.</p>



<p>“El ejército turco pensó que podría conseguir resultados en pocas semanas. Sin embargo, la operación de invasión se prolongó y cuando el ejército turco amplió la escala de los ataques para salir del atolladero, obtuvo el efecto contrario”, aseguraron desde las HPG.</p>



<p>Las Fuerzas de Defensa del Pueblo también aseveraron que “para lograr sus objetivos, el Estado turco utilizó despiadadamente toda la tecnología a su disposición contra las zonas de resistencia: desde aviones de combate hasta vehículos aéreos no tripulados, desde helicópteros de ataque hasta todo tipo de tanques, artillería y vehículos blindados. El Estado turco hizo bombardear las zonas de resistencia cientos de veces cada día y movilizó a todas las fuerzas oficiales y paramilitares, desde soldados contratados hasta unidades de comandos, desde mercenarios hasta contraguerrillas, desde unidades de élite hasta fuerzas especiales”.</p>



<p>Desde las HPG además denunciaron que “cuando el Estado turco no pudo lograr el éxito con éstas <em>(técnicas y fuerzas)</em>, utilizó bombas y armas químicas prohibidas internacionalmente, desde gas venenoso hasta bombas de fósforo, desde armas termobáricas hasta armas nucleares tácticas. Estas se utilizaron especialmente contra posiciones guerrilleras y túneles”.</p>



<p>A su vez, remarcaron que “el Estado turco cometió crímenes de guerra para lograr sus objetivos y estos crímenes fueron documentados por nuestras fuerzas. A pesar de todas estas medidas, las fuerzas invasoras no pudieron imponerse. En estos cinco meses, el Estado turco sufrió las mayores pérdidas de su historia en la guerra contra la guerrilla. Si observamos los resultados de los cinco meses de guerra, es evidente que no es un éxito para el Estado turco, sino una clara derrota”.</p>



<p>En cuanto al número de guerrilleros y guerrilleras caídos, las HPG reconocieron que en total fueron 105. “No fue fácil detener la amplia operación de ocupación del Estado turco, apoyada abiertamente por las potencias internacionales y las fuerzas kurdas colaboradoras y traidoras, e impedir que lograra sus objetivos –explicaron-. La Guerrilla de Liberación del Kurdistán lo ha puesto todo en juego con gran sacrificio, y nuestros compañeros y compañeras han llevado a cabo esta épica resistencia con una voluntad de sacrificio de la que la historia rara vez puede dar testimonio. Nuestra resistencia de cinco meses se basa en la solidaridad con Rêber Apo <em>(Abdullah Öcalan)</em>, los mártires y nuestro pueblo oprimido, en nuestra voluntad apoísta, el sacrificio, la creencia en la victoria y la determinación absoluta”.</p>



<p>“Esta resistencia ante una de las guerras más injustas y desproporcionadas de la historia de la humanidad en términos de distribución de recursos, números y tecnología de guerra, sólo ha podido crearse a través de la lucha abnegada de los guerrilleros y las guerrilleras. Sobre la base de este espíritu y esta conciencia, nuestros camaradas han aplicado correctamente el estilo y la táctica de la guerrilla de la modernidad democrática y han logrado el más alto rendimiento de guerra a nivel profesional”, sostuvieron desde la insurgencia.</p>



<p>Las HPG puntualizaron que en estos cinco meses un total de “1.881 acciones fueron llevadas a cabo por nuestras unidades en los túneles y las unidades móviles. Estas unidades lucharon con profesionalidad y con un alto poder de ataque. Se combinaron hábilmente las acciones de las fuerzas de defensa aérea, las operaciones revolucionarias, la infiltración, el sabotaje, los francotiradores, las emboscadas, las armas pesadas, las escaramuzas, los bombardeos y otras tácticas guerrilleras coordinadas”.</p>



<p>“En estas operaciones, por lo que se puede comprobar, se abatieron 2.132 ocupantes y se derribaron y destruyeron 10 helicópteros –afirmaron-. El número de invasores muertos en los helicópteros derribados no se incluye en estas cifras, ya que no se ha podido determinar. El Estado turco y sus medios de comunicación especiales para la guerra ocultaron al pueblo turco y a la opinión pública las pérdidas y la verdad de la guerra, y se refugiaron en nuevas mentiras. Sin embargo, la realidad ha sido documentada y filmada por nuestras fuerzas en la medida de lo posible y todos los aspectos de la guerra, incluidos los nombres y el equipo de los soldados represaliados, se han puesto a disposición del público. Sobre esta base, las filmaciones de 43 acciones guerrilleras exitosas fueron difundidas por <em>Gerîla TV</em>”.</p>



<p>Para finalizar, desde las HPG manifestaron: “Aunque el ejército turco ha sufrido las mayores pérdidas de su historia, sigue insistiendo en la guerra y en su objetivo de ocupación. Contra esto, la épica resistencia de nuestras fuerzas continúa con toda su fuerza. Han pasado cinco meses, pero la guerra feroz continúa”.</p>



<p><strong>Balance de cinco meses presentado por las HPG (del 14 de abril al 14 de septiembre)</strong></p>



<p>-Se realizaron 1.881 acciones en forma de operaciones revolucionarias, incursiones, infiltraciones, sabotajes, francotiradores, emboscadas, armas pesadas, escaramuzas, acciones guerrilleras coordinadas y acciones de las fuerzas de defensa aérea.</p>



<p><em>Resultados de las acciones</em></p>



<p>-Un total de 2.132 miembros de las fuerzas de ocupación fueron abatidos, entre ellos 12 contraguerrilleros y 13 oficiales militares de alto rango.</p>



<p>-290 miembros de las fuerzas de ocupación resultaron heridos.</p>



<p><em>Ataques contra las Zonas de Defensa de Medya</em></p>



<p>-3.274 ataques con aviones de combate.</p>



<p>-3.185 ataques con helicópteros de combate.</p>



<p>-2.004 ataques con armas prohibidas contra túneles de guerra y posiciones de la guerrilla. Se utilizaron bombas de fósforo, bombas termobáricas y dispositivos explosivos similares a las armas nucleares tácticas.</p>



<p><em>Equipo militar confiscado</em></p>



<p>-10 fusiles de infantería MPT-55</p>



<p>-4 fusiles de infantería AK-47</p>



<p>-3 fusiles de infantería G-3</p>



<p>-3 lanzagranadas</p>



<p>-2 fusiles de infantería M-16</p>



<p>-2 fusiles de infantería HK-416</p>



<p>-1 ametralladora BKC</p>



<p>-1 lanzacohetes B-7</p>



<p>-1 fusil de infantería MPT-66</p>



<p>-4 pistolas</p>



<p>-4 cartuchos de lanzagranadas</p>



<p>-848 cartuchos de M-16 y BKC</p>



<p>-18 granadas de mano y numerosas granadas de humo</p>



<p>-4 chalecos de asalto (de acero)</p>



<p>-4 escudos de acero</p>



<p>-2 cinturones de cartuchos</p>



<p>-9 cargadores</p>



<p>-7 prismáticos diurnos/nocturnos</p>



<p>-3 prismáticos térmicos</p>



<p>-3 punteros láser</p>



<p>-2 visores de infrarrojos</p>



<p>-1 cámara de imagen térmica</p>



<p>-1 prismáticos con puntero láser</p>



<p>-4 sistemas de cámaras de vigilancia</p>



<p>-3 cámaras montadas en cascos</p>



<p>-1 sistema de radar portátil</p>



<p>-24 kilos de explosivos</p>



<p>-4 minas</p>



<p>-1 detonador de minas a distancia</p>



<p>-1 detector de minas</p>



<p>-6 teléfonos móviles</p>



<p>-3 radios</p>



<p>-1 panel de energía solar</p>



<p>-1 brújula</p>



<p>-4 cuchillos (bayoneta)</p>



<p>-6 mochilas militares</p>



<p>-2 pasadores</p>



<p>-2 cascos</p>



<p>-9 linternas</p>



<p>-2 convertidores de energía UPS</p>



<p>-1 powerbank</p>



<p><em>Material militar destruido</em></p>



<p>-7 helicópteros Sikorsky</p>



<p>-3 helicópteros de ataque</p>



<p>-2 tanques</p>



<p>-15 vehículos militares blindados</p>



<p>-3 excavadoras</p>



<p>-50 sistemas de cámaras de vigilancia</p>



<p>-42 drones</p>



<p>-7 sistemas de radar</p>



<p>-5 cámaras de imagen térmica</p>



<p>-2 telescopios</p>



<p>-3 inhibidores de señal</p>



<p>-3 sensores de movimiento</p>



<p>-2 interceptores de audio</p>



<p>-1 trampa fotográfica</p>



<p>-1 contenedor</p>



<p>-78 emplazamientos</p>



<p>-22 tiendas militares</p>



<p>-1 red de camuflaje</p>



<p>-1 sistema de lanzamiento de armas químicas</p>



<p>-1 depósito de armas</p>



<p>-5 armas A4</p>



<p>-2 ametralladoras BKC</p>



<p>&#8211; 60 kilos de explosivos</p>



<p>-5 artefactos explosivos</p>



<p><em>Material militar dañado</em></p>



<p>-39 helicópteros Sikorsky</p>



<p>-31 helicópteros de ataque</p>



<p>-16 emplazamientos</p>



<p>-12 drones</p>



<p>-9 excavadoras</p>



<p>-4 vehículos militares blindado</p>



<p><strong><em>FUENTE: ANF / Edición: Kurdistán América Latina</em></strong></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.kurdistanamericalatina.org/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/"
    dc:identifier="https://www.kurdistanamericalatina.org/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/"
    dc:title="Guerrillas kurdas: más de 2.000 soldados turcos abatidos en los últimos meses"
    trackback:ping="https://www.kurdistanamericalatina.org/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
				
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://www.kurdistanamericalatina.org/tag/guerrilla/" rel="tag">guerrilla</a><a href="https://www.kurdistanamericalatina.org/tag/kurdistan/" rel="tag">Kurdistan</a><a href="https://www.kurdistanamericalatina.org/tag/soldados-turcos/" rel="tag">soldados turcos</a><a href="https://www.kurdistanamericalatina.org/tag/turquia/" rel="tag">Turquia</a>			</span>
		</div><!-- .entry-tags -->
			
				
		<div class="entry-footer-meta">
		
			<span class="meta-category">
				<a href="https://www.kurdistanamericalatina.org/category/noticias/" rel="category tag">NOTICIAS</a> / <a href="https://www.kurdistanamericalatina.org/category/slider/" rel="category tag">SLIDER</a>			</span>

				
			<span class="meta-comments">
				<a href="https://www.kurdistanamericalatina.org/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/#respond">Leave a comment</a>			</span>
	
				
		</div>
		
				
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.kurdistanamericalatina.org/que-tan-realista-es-la-vision-de-erdogan-de-un-cinturon-de-seguridad-desde-siria-hasta-irak/" rel="prev">&laquo; ¿Qué tan realista es la visión de Erdogan de un cinturón de seguridad desde Siria hasta Irak?</a></div><div class="nav-next"><a href="https://www.kurdistanamericalatina.org/servicios-de-inteligencia-turcos-y-sirios-se-reunen-en-damasco/" rel="next">Servicios de inteligencia turcos y sirios se reúnen en Damasco &raquo;</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses/?utm_source=feedly&amp;utm_medium=rss&amp;utm_campaign=guerrillas-kurdas-mas-de-2-000-soldados-turcos-abatidos-en-los-ultimos-meses#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.kurdistanamericalatina.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='31853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="http://www.freeocalan.org/"><img loading="lazy" class="aligncenter wp-image-24518 size-medium" src="http://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg" alt="" width="300" height="284" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-768x727.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1.jpg 997w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended clearfix"><div class="widget-header"><h3 class="widget-title">EVENTOS Y ACTIVIDADES</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/campana-de-la-iniciativa-internacional-justicia-para-los-kurdos-2/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/07/campana-internacional-justicia-para-los-kurdos-e1657787033671-300x100.jpeg" alt="Campaña de la Iniciativa Internacional: “Justicia para los kurdos”" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/campana-de-la-iniciativa-internacional-justicia-para-los-kurdos-2/" title="Permalink to Campaña de la Iniciativa Internacional: “Justicia para los kurdos”" rel="bookmark">Campaña de la Iniciativa Internacional: “Justicia para los kurdos”</a></h3><time class="rpwe-time published" datetime="2022-07-14T02:25:19-06:00">julio 14, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/11-de-junio-accion-global-por-kurdistan-actividades-en-america-latina/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/03/8M-solidaridad-mujeres-colombia-e1654856655758-300x100.jpeg" alt="11 de junio &#8211; Acción Global por Kurdistán: actividades en América Latina" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/11-de-junio-accion-global-por-kurdistan-actividades-en-america-latina/" title="Permalink to 11 de junio &#8211; Acción Global por Kurdistán: actividades en América Latina" rel="bookmark">11 de junio &#8211; Acción Global por Kurdistán: actividades en América Latina</a></h3><time class="rpwe-time published" datetime="2022-06-10T04:24:27-06:00">junio 10, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/presentacion-en-madrid-del-libro-economia-anticapitalista-en-rojava/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/05/AZIZE-e1653646447316-300x100.jpg" alt="Presentación en Madrid del libro “Economía anticapitalista en Rojava”" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/presentacion-en-madrid-del-libro-economia-anticapitalista-en-rojava/" title="Permalink to Presentación en Madrid del libro “Economía anticapitalista en Rojava”" rel="bookmark">Presentación en Madrid del libro “Economía anticapitalista en Rojava”</a></h3><time class="rpwe-time published" datetime="2022-05-27T04:09:14-06:00">mayo 27, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/junio-de-cine-kurdo-en-madrid/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/05/Banner_REWEND_web-scaled-1-e1651750450555-300x100.jpg" alt="Junio de cine kurdo en Madrid" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/junio-de-cine-kurdo-en-madrid/" title="Permalink to Junio de cine kurdo en Madrid" rel="bookmark">Junio de cine kurdo en Madrid</a></h3><time class="rpwe-time published" datetime="2022-05-05T05:34:48-06:00">mayo 5, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2021/03/may_ra-e1615031538418-300x100.jpeg" alt="Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/" title="Permalink to Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán" rel="bookmark">Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán</a></h3><time class="rpwe-time published" datetime="2021-03-06T05:54:36-06:00">marzo 6, 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/el-libro-mujer-vida-libertad-sera-presentado-este-jueves-por-internet/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/10/mujer-vida-libertad-libreo-presentacion-e1603893963529-300x100.jpg" alt="El libro “Mujer, Vida, Libertad” será presentado este jueves por internet" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/el-libro-mujer-vida-libertad-sera-presentado-este-jueves-por-internet/" title="Permalink to El libro “Mujer, Vida, Libertad” será presentado este jueves por internet" rel="bookmark">El libro “Mujer, Vida, Libertad” será presentado este jueves por internet</a></h3><time class="rpwe-time published" datetime="2020-10-28T11:07:13-06:00">octubre 28, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/mujeres-de-kurdistan-en-las-jornadas-ecofeministas-antiextractivistas-por-el-buen-vivir/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/07/jornadas-ecofeminismo-e1593609910455-300x100.jpg" alt="Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/mujeres-de-kurdistan-en-las-jornadas-ecofeministas-antiextractivistas-por-el-buen-vivir/" title="Permalink to Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir" rel="bookmark">Mujeres de Kurdistán en las Jornadas Ecofeministas Antiextractivistas por el Buen Vivir</a></h3><time class="rpwe-time published" datetime="2020-07-01T10:27:00-06:00">julio 1, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/argentina-convocan-a-accion-solidaria-con-el-pueblo-kurdo-y-en-rechazo-a-la-invasion-turca/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/11/no-pasaran-inst-3-e1572612274588-300x100.jpg" alt="Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca" height="100" width="300"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/argentina-convocan-a-accion-solidaria-con-el-pueblo-kurdo-y-en-rechazo-a-la-invasion-turca/" title="Permalink to Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca" rel="bookmark">Argentina: Convocan a acción solidaria con el pueblo kurdo y en rechazo a la invasión turca</a></h3><time class="rpwe-time published" datetime="2019-11-01T09:45:48-06:00">noviembre 1, 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>
	</section><!-- #secondary -->	
	
	</div><!-- #content -->
	
	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">
	
	<p><a href="http://www.kurdistanamericalatina.org/quienes-somos/" >Contáctenos</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;	Copyright &copy; 2016 <a href="http://www.kurdistanamericalatina.org" >kurdistanamericalatina.org</a></p>
	

			
		<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
					</nav><!-- #footer-links -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

</body>
</html>