<!DOCTYPE html>
<html lang="es-AR"
	prefix="og: https://ogp.me/ns#" >

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.kurdistanamericalatina.org/xmlrpc.php">

<title>Kurdistán y Cherán: la venganza contra el Estado-nación - Kurdistan America Latina</title>

		<!-- All in One SEO 4.0.18 -->
		<meta name="description" content="Alberto Colin y Ali Cicek escriben sobre las experiencias de lucha en Cherán, México y Kurdistán, con el propósito de comparar similitudes y diferencias en ambos procesos revolucionarios donde la democracia, la ecología y el papel de las mujeres son los pilares de una nueva sociedad. La revolución en el Kurdistán y el paradigma de [&hellip;]"/>
		<link rel="canonical" href="https://www.kurdistanamericalatina.org/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/" />
		<meta property="og:site_name" content="Kurdistan America Latina -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Kurdistán y Cherán: la venganza contra el Estado-nación - Kurdistan America Latina" />
		<meta property="og:description" content="Alberto Colin y Ali Cicek escriben sobre las experiencias de lucha en Cherán, México y Kurdistán, con el propósito de comparar similitudes y diferencias en ambos procesos revolucionarios donde la democracia, la ecología y el papel de las mujeres son los pilares de una nueva sociedad. La revolución en el Kurdistán y el paradigma de [&hellip;]" />
		<meta property="og:url" content="https://www.kurdistanamericalatina.org/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/" />
		<meta property="article:published_time" content="2022-12-05T12:52:21Z" />
		<meta property="article:modified_time" content="2022-12-05T12:52:23Z" />
		<meta property="article:publisher" content="https://www.facebook.com/comitesolidaridadkurdistanrosario/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@kurdistanlat" />
		<meta property="twitter:domain" content="www.kurdistanamericalatina.org" />
		<meta property="twitter:title" content="Kurdistán y Cherán: la venganza contra el Estado-nación - Kurdistan America Latina" />
		<meta property="twitter:description" content="Alberto Colin y Ali Cicek escriben sobre las experiencias de lucha en Cherán, México y Kurdistán, con el propósito de comparar similitudes y diferencias en ambos procesos revolucionarios donde la democracia, la ecología y el papel de las mujeres son los pilares de una nueva sociedad. La revolución en el Kurdistán y el paradigma de [&hellip;]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; Feed" href="https://www.kurdistanamericalatina.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; RSS de los comentarios" href="https://www.kurdistanamericalatina.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan America Latina &raquo; Kurdistán y Cherán: la venganza contra el Estado-nación RSS de los comentarios" href="https://www.kurdistanamericalatina.org/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kurdistanamericalatina.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.kurdistanamericalatina.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.kurdistanamericalatina.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://www.kurdistanamericalatina.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css' href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-genericons-css' href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/genericons/genericons.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css' href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/themezee-related-posts.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css' href='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/css/flexslider.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.kurdistanamericalatina.org/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/html5shiv.min.js?ver=3.7.2' id='merlin-html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/navigation.js?ver=6.1.1' id='merlin-jquery-navigation-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/sidebar.js?ver=6.1.1' id='merlin-jquery-sidebar-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/jquery.flexslider-min.js?ver=2.5.0' id='merlin-flexslider-js'></script>
<script type='text/javascript' id='merlin-post-slider-js-extra'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/themes/mein%20merlin/js/slider.js?ver=6.1.1' id='merlin-post-slider-js'></script>
<link rel="https://api.w.org/" href="https://www.kurdistanamericalatina.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kurdistanamericalatina.org/wp-json/wp/v2/posts/32899" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kurdistanamericalatina.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kurdistanamericalatina.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.kurdistanamericalatina.org/?p=32899' />
<link rel="alternate" type="application/json+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Fkurdistan-y-cheran-la-venganza-contra-el-estado-nacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kurdistanamericalatina.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kurdistanamericalatina.org%2Fkurdistan-y-cheran-la-venganza-contra-el-estado-nacion%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.header-image img {

    max-width: 900px;
    vertical-align: bottom;
    height: 176px;

}

.widget-title {

    display: inline-block;
    margin: 0;
    padding: 0.5em 1em;
    font-family: 'Hammersmith One', Tahoma, Arial;
    font-size: 14px;
    font-size: 1.2rem;
    font-weight: normal;
    text-transform: uppercase;
    color: #fff;
    background: #d30102;

}		</style>
		</head>

<body class="post-template-default single single-post postid-32899 single-format-standard">

	<div id="page" class="hfeed site">
		
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		
		<header id="masthead" class="site-header clearfix" role="banner">
			
			<div id="header-top" class="header-bar-wrap">
				
				
	<div id="header-bar" class="header-bar clearfix">
		
				
	</div>				
			</div>
			
			<div class="header-main clearfix">
						
			
				
		
					
		<div id="headimg" class="header-image">
			
						
				<a href="http://www.kurdistanamericalatina.org">
					<img src="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/cropped-Başliksiz-1-3-1-1.png" />
				</a>
				
						
		</div>
	
				</div><!-- .header-main -->
			
			
			
			
			
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-69"><a href="https://www.kurdistanamericalatina.org/">INICIO</a></li>
<li class="page_item page-item-4 page_item_has_children"><a href="http://kurdistanamericalatina.org/kurdistan-y-el-confederalismo-democratico-2/">QUÉ ES KURDISTÁN</a>
<ul class='children'>
	<li class="page_item page-item-21"><a href="http://kurdistanamericalatina.org/los-origenes-del-pueblo-kurdo-2/">HISTORIA Y GEOGRAFÍA</a></li>
	<li class="page_item page-item-23"><a href="http://kurdistanamericalatina.org/category/cultura/">CULTURA</a></li>
	<li class="page_item page-item-26"><a href="http://kurdistanamericalatina.org/category/guerra-y-paz-en-kurdistan/">GUERRA Y PAZ EN KURDISTAN</a></li>
	<li class="page_item page-item-28"><a href="http://kurdistanamericalatina.org/category/quien-es-abdullah-oecalan/">ABDULLAH ÖCALAN</a></li>
	<li class="page_item page-item-30"><a href="http://kurdistanamericalatina.org/category/confederalismo-democratico/">CONFEDERALISMO DEMOCRÁTICO</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://www.kurdistanamericalatina.org/quienes-somos/">QUIÉNES SOMOS</a></li>
<li class="page_item page-item-9"><a href="http://kurdistanamericalatina.org/category/noticias/">NOTICIAS</a></li>
<li class="page_item page-item-11 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/analisis/">ANÁLISIS</a>
<ul class='children'>
	<li class="page_item page-item-466"><a href="http://kurdistanamericalatina.org/category/kurdistan/">KURDISTÁN</a></li>
</ul>
</li>
<li class="page_item page-item-13 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/mujeres/">MUJERES</a>
<ul class='children'>
	<li class="page_item page-item-596"><a href="http://kurdistanamericalatina.org/category/movimiento-de-mujeres-de-kurdistan/">MOVIMIENTO DE MUJERES DE KURDISTAN</a></li>
	<li class="page_item page-item-599"><a href="http://kurdistanamericalatina.org/category/liberando-la-vida/">LIBERANDO LA VIDA</a></li>
	<li class="page_item page-item-602"><a href="http://kurdistanamericalatina.org/category/jineoloji/">JINEOLOJI</a></li>
</ul>
</li>
<li class="page_item page-item-15"><a href="http://kurdistanamericalatina.org/category/comunicados/">COMUNICADOS</a></li>
<li class="page_item page-item-17"><a href="http://kurdistanamericalatina.org/category/solidaridad/">SOLIDARIDAD</a></li>
<li class="page_item page-item-567 page_item_has_children"><a href="http://kurdistanamericalatina.org/category/multimedia/">MULTIMEDIA</a>
<ul class='children'>
	<li class="page_item page-item-2607"><a href="http://kurdistanamericalatina.org/category/boletin/">BOLETÍN</a></li>
	<li class="page_item page-item-617"><a href="http://kurdistanamericalatina.org/category/videos/">VIDEOS</a></li>
	<li class="page_item page-item-570"><a href="http://kurdistanamericalatina.org/category/libros/">LIBROS</a></li>
</ul>
</li>
</ul></nav><!-- #main-navigation -->
		</header><!-- #masthead -->
		
		<div id="content" class="site-content container clearfix">
		
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-32899" class="post-32899 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-confederalismo-democratico category-slider tag-autonomia tag-kurdistan tag-mexico-2 tag-mujeres">
		
		<img width="600" height="300" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/12/cheran-kurdistan-e1670244721792.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/12/cheran-kurdistan-e1670244721792.jpeg 600w, https://www.kurdistanamericalatina.org/wp-content/uploads/2022/12/cheran-kurdistan-e1670244721792-300x150.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" />		
		<header class="entry-header">
			
			<h1 class="entry-title">Kurdistán y Cherán: la venganza contra el Estado-nación</h1>			
				
		<div class="entry-meta">
		
		<span class="meta-date">Posted on <a href="https://www.kurdistanamericalatina.org/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/" title="6:52 am" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-05T06:52:21-06:00">diciembre 5, 2022</time></a></span>		
		</div>
		
	
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			
<p><em>Alberto Colin y Ali Cicek escriben sobre las experiencias de lucha en Cherán, México y Kurdistán, con el propósito de comparar similitudes y diferencias en ambos procesos revolucionarios donde la democracia, la ecología y el papel de las mujeres son los pilares de una nueva sociedad.</em></p>



<p>La revolución en el Kurdistán y el paradigma de la modernidad democrática se han convertido en un punto de referencia positivo para las fuerzas democráticas de todo el mundo. La lucha del movimiento de liberación kurdo, que este año celebra su 44º aniversario, enseña no solo a resistir con éxito los ataques brutales de la guerra capitalista, sino también a construir una vida alternativa más allá del Estado y el poder. La revolución en el Kurdistán se orienta hacia la perspectiva de la simultaneidad de la construcción y la resistencia. Mientras que en el Kurdistán del Norte (Bakur) y en el Kurdistán del Este (Rojhilat), continúan la lucha y las protestas contra los regímenes fascistas, en regiones como Rojava, Shengal y Makhmur, por ejemplo, se están reforzando las estructuras de los consejos locales para avanzar en la construcción del confederalismo democrático.</p>



<p>La revolución en el Kurdistán no espera el ataque, no se limita a reaccionar, sino que es un sujeto actuante, en el que organiza todos los ámbitos de la vida misma, ya sea la economía, la salud, la educación o la cultura. Con ello, trata de incluir a los grandes sectores de la sociedad. Al hacerlo, el Movimiento por la Libertad del Kurdistán considera su resistencia en un contexto internacional y los pilares de su paradigma (democracia radical, liberación de la mujer y ecología) son principios centrales para una construcción anticapitalista. La política de genocidio y asimilación por parte del Estado-nación no se limita a Oriente Medio, sino que tiene una dimensión global. El principal teórico kurdo Abdullah Öcalan, subraya que la historia de cuatrocientos años de la modernidad capitalista es, al mismo tiempo, la historia de una especie de genocidio en nombre de la nación homogénea contra la sociedad multiétnica y multicultural con sus diversas unidades políticas y de autodefensa, lo que se puede entender como genocidios culturales y, en ocasiones, físicos. Su distinción de la historia de las sociedades es la siguiente: “El confederalismo democrático es la historia de la insistencia en la autodefensa, la multietnicidad, el multiculturalismo y las estructuras políticas diversas” (Öcalan, 2020, p. 258). “En la modernidad democrática, pues, el sistema confederal democrático (una forma de gobierno político no estatal) es la contrapartida del Estado-nación” (Öcalan, 2020, p. 256). En este sentido, el Estado-nación, en su deseo de homogeneizar la sociedad, ha intentado destruir muchas tradiciones y culturas mediante el genocidio o la asimilación basada en una etnia, religión, confesión u otro fenómeno grupal dominante. Miles de tribus y pueblos han sido prácticamente eliminados juntos con sus lenguas, dialectos y culturas. Se prohibieron muchas prácticas religiosas y creencias, se asimilaron el folclore y las tradiciones, y aquellos que se negaron a asimilarse fueron expulsados, marginados; es decir, se rompió su cohesión social. Según Öcalan, esto significa que todas las existencias históricas, las culturas y las tradiciones se sacrifican por “un nacionalismo sin sentido histórico y social en la línea de una lengua, una bandera, una nación, una patria, un Estado, un himno, una cultura” (Öcalan, 2020, p. 303).</p>



<p>Pero donde hay explotación y opresión, también empieza la resistencia. Öcalan define esta resistencia de la siguiente manera: “La resistencia de las culturas recuerda a las flores que demuestran su existencia atravesando rocas o rompiendo el hormigón de la modernidad vertido sobre ellas y emergiendo de nuevo a la luz del día” (Öcalan, 2020, p. 304). Además, considera que las administraciones autónomas a nivel de ciudades, pueblos o regiones, que han existido en gran número a lo largo del tiempo, son una importante tradición cultural que ha sido víctima del nacional-estatismo. Según Öcalan, las diferentes autonomías urbanas, locales y regionales han mantenido su vitalidad porque los gobiernos centrales no han sido capaces de imponer y hacer cumplir una homogeneidad completa en todos los continentes: “Desde la Federación Rusa hasta China y la India, desde todo el continente americano (Estados Unidos es un estado federal, Canadá practica una amplia autonomía, Sudamérica tiene de todos modos importantes autonomías locales) hasta muchos países de África (en África, los estados no pueden formarse ni gobernarse sin un liderazgo tribal y regional tradicional), las autonomías y los esfuerzos hacia la autonomía se encuentran entre los temas más activos y actuales. El centralismo rígido, una enfermedad del pensamiento del Estado-nación, sólo se aplica en un número limitado de Estados de Oriente Medio y otras dictaduras” (Öcalan, 2020, p. 305).</p>



<p>Desde la perspectiva de Öcalan, para una liberación de la enfermedad del Estado-nación, es inevitable una liberación de la ciudad, de lo local y de la región. No sólo en el Kurdistán se ha concretado esta liberación, sino que en otros lugares se está promoviendo, no solo la resistencia, sino también la construcción de una autonomía democrática. La comunidad indígena p´urhépecha de Cherán, localizada al occidente de México, en el estado de Michoacán, está impulsando un proceso de lucha ecológica, con autogobierno y a partir de la resistencia de las mujeres. El levantamiento comenzó el 15 de abril del 2011 por la defensa de los bosques de pino ante la tala ilegal realizada por talamontes asociados a grupos criminales protegidos por las fuerzas policiales del Estado. Los pobladores de Cherán calculan que en un lapso de cinco años, aproximadamente se talaron 20 mil hectáreas de bosque de las 27 mil hectáreas que posee su territorio. De esa magnitud fue el despojo.</p>



<p>Desde el año 2009, alrededor de veinte comuneros de Cherán fueron asesinados, desaparecidos o secuestrados por grupos armados dedicados a la tala ilegal quienes infundieron temor en la sociedad por medio de la violencia armada. El gobierno municipal, a través del partido político en turno, nunca ofreció garantías de justicia ante tales hechos, ya que la corrupción era evidente. En general, el Estado fue omiso porque a pesar de las denuncias de la población local, nunca proporcionaron garantías de seguridad a la comunidad, lo que facilitó la impunidad. Los pobladores pronto se dieron cuenta que las mismas autoridades municipales estaban coludidas con las organizaciones criminales que tenían el control territorial de la zona. El 15 de abril de 2011, mujeres, jóvenes, maestros, campesinos, comerciantes, artesanos y resineros de Cherán decidieron confrontar a los talamontes para detener el saqueo de la madera y poner fin a los abusos de poder, de la extorsión del crimen organizado, de los secuestros y de toda la violencia que afectaba a la comunidad.</p>



<p>Ante esta situación, la comunidad (con las mujeres y las juventudes al frente) emprendió una tenaz lucha por diversos caminos: en primer momento, la reacción fue el enfrentamiento armado directo con “los malos”, como se refieren los comuneros a los criminales, y después la expulsión de la policía local y el gobierno municipal. Después de esta confrontación, se empleó una estrategia de negociación institucional para realizar acuerdos con el gobierno estatal para lograr una solución al conflicto por medio de la incidencia política. En este caso, el uso contra-hegemónico del derecho como una herramienta para solucionar los conflictos por la vía pacífica y legal fue de suma importancia, pues el Tribunal Electoral del Poder Judicial de la Federación reconoció el derecho de la comunidad de Cherán para conformar su sistema de representación y gobierno municipal. De esta manera, la comunidad indígena de Cherán, apelando a sus derechos como pueblo indígena, logró el reconocimiento histórico de su forma de gobierno propio; es decir, su autonomía política en el marco de relaciones con el Estado mexicano*.</p>



<p>Durante el primer año del levantamiento, la comunidad, que cuenta con alrededor de 20 mil habitantes, construyó 189 fogatas en las calles, como el primer núcleo de organización barrial y al mismo tiempo un mecanismo de autodefensa. En las fogatas se reunieron los vecinos de cada calle para vigilar las veinticuatro horas del día, preparar sus alimentos diarios y protegerse de “los malos” de manera colectiva mediante la reactivación de la Ronda Comunitaria; es decir, un cuerpo de seguridad y vigilancia que operaba en el ámbito comunitario con la participación rotativa de los vecinos de cada barrio. Las fogatas permanecieron activas en las calles durante casi un año, lo que permitió a los pobladores restablecer sus vínculos sociales y reforzar los lazos comunitarios para organizarse políticamente. Fue en este espacio alrededor del fuego donde dialogaron, reflexionaron y construyeron el proyecto de autonomía política que mantiene la comunidad hasta el día de hoy. Por ejemplo, mediante la discusión y el acuerdo de las fogatas se tomó la decisión de crear un gobierno comunal encabezado por un Concejo Mayor, integrado por doce personas mayores (tres comuneros por cada uno de los cuatro barrios, los K´eris, que en lengua p´urhepecha significa “grande”) elegidas en asamblea a mano alzada, formando un órgano colegiado que se rige por dos principios fundamentales: servir a los demás y servir a la sociedad. La estructura de gobierno se organiza a través de ocho Concejos Operativos que asumen las tareas de coordinación social del pueblo: Concejo de Bienes Comunales, Concejo de Administración Local, Concejo Coordinador de Barrios, Concejo de Procuración y Conciliación de Justicia, Concejo de Jóvenes, Concejo de Mujeres, Concejo de Asuntos Civiles y Concejo de los Programas Sociales, Económicos y Culturales. Estos concejos también son integrados por hombres y mujeres de cada uno de los barrios, elegidos en asamblea general y con un periodo de duración de tres años. En la actualidad, Cherán ejerce su derecho como pueblo indígena a autogobernarse y mantiene su propio cuerpo de seguridad comunitario integrado por los mismos habitantes de Cherán, tomando su destino político en sus manos, haciendo realidad la democracia radical en la vida cotidiana y manteniendo viva la consigna: Por la Seguridad, la Justicia y la Reconstitución de Nuestro Territorio (Concejo Mayor de Gobierno Comunal de Cherán, 2017).</p>



<p>Existen una serie de paralelos entre la Revolución de Rojava, promovida por el Movimiento por la Libertad de Kurdistán, y el proyecto de autonomía en Cherán, que son dignos de destacar. Ambos procesos revolucionarios se iniciaron hace una década, lo que devela que el sistema-mundo presenta similitudes en torno a cómo se expresa la violencia de Estado y las guerras capitalistas contra los pueblos en distintos contextos. En el caso de Cherán, la violencia extractivista buscaba convertir los bosques en mercancía para el negocio ilegal, mientras que el pueblo trató de mantener sus formas de producción de la vida y, en ese sentido, los guardabosques y la ronda comunitaria juegan un papel esencial en la defensa armada. En Kurdistán, es evidente que las distintas potencias imperialistas y coloniales buscaron despojar al pueblo kurdo de su cultura y sus modos de vida, a través de estrategias genocidas como el uso de armas químicas para acabar con la guerrilla o bloqueando el agua del río Éufrates y Tigris para impedir el fortalecimiento de la sociedad sin Estado. En este caso, también las distintas unidades de defensa cumplen con el rol de proteger la vida de los civiles y reaccionar ante ataques enemigos.</p>



<p>Otro aspecto tiene que ver con que las mujeres han sido parte integral de las resistencias, como pioneras en la organización, posicionándose por lo general en la vanguardia de los procesos revolucionarios. Las mujeres de Cherán fueron las primeras en organizarse para defender los árboles alrededor del ojo de agua más cercano a la comunidad, sitio donde comenzó la revuelta. Respecto al pueblo kurdo, ha quedado bastante claro que la revolución de las mujeres es la revolución de Kurdistán. Casi desde los inicios de la conformación del Partido de los Trabajadores del Kurdistán (PKK) su rol fue activo en la lucha revolucionaria, lo cual fue complementado a través de la creación de sus estructuras paralelas de mujeres en toda la organización política kurda y en la actualidad su posicionamiento en cada una de las esferas de la vida social donde tienen presencia. Asimismo, en las dos experiencias señaladas, es constante la lucha contra el patriarcado dentro y fuera de las propias estructuras de gobierno propio, lo que les convierte en referentes de lucha antipatriarcal.</p>



<p>Tanto en Cherán como en Kurdistán, se observa una redefinición de la política democrática. Esto significa que la democracia radical no es un supuesto abstracto, sino que se materializa en la vida cotidiana de hombres, mujeres, niños y ancianos a través de la conformación de instituciones de deliberación colectiva y acuerdos que generan una cultura política participativa, crítica y propositiva para llevar adelante la vida social sin la intervención de aparatos estatales y de manipulación a partir de instituciones características de la modernidad capitalista. Esto permite que los pueblos construyan su propio camino desde abajo, tomando en consideración sus propias estrategias culturales, los modos y tiempos determinados para construir una política que valore la diversidad como principio de organización y que se exprese en todos los ámbitos de la vida social, cultural, política y económica.</p>



<p>Por último, es interesante cómo se ha recuperado la idea de consejos para organizar la sociedad en ambos procesos revolucionarios. En el caso de Kurdistán, los consejos integrados por la misma gente de los pueblos son la figura central de la Administración Autónoma del Norte y el Este de Siria donde se experimenta el confederalismo democrático. Rojava es un ejemplo vivo con sus consejos que buscan atender a cada una de las dimensiones del sistema confederado: la política, la justicia, la educación, la salud, la economía, la autodefensa, la cultura, la juventud, la ecología, la diplomacia y por supuesto las mujeres. El movimiento por la Libertad de Kurdistán apuesta entonces a un modelo de organización basado en una red de consejos, con su respectiva co-presidencia de un hombre y una mujer, que se interconectan para constituir al sujeto autonómico en las áreas liberadas. En Cherán, el funcionamiento de los consejos es similar, pues éstos se articulan a la estructura de gobierno comunal y operan con cierta autonomía para la administración de la vida social, ayudan a resolver los problemas de la sociedad y colaboran desarrollando distintos aspectos del autogobierno, pues gracias a que reciben una compensación monetaria por su labor, pueden dedicarse plenamente a su trabajo organizativo en favor de la comunidad, el cual se entiende más como un servicio, lo que se diferencia de la noción occidental de trabajo asalariado.</p>



<p>Sin conocerse mutuamente, ambas experiencias de organización comunitaria en defensa de la vida, la cultura y la dignidad representan evidencias concretas de que la modernidad democrática emerge a pesar de las guerras capitalistas. Desde Cherán hasta Kurdistán, los pueblos en movimiento avanzan en un horizonte emancipador con prácticas políticas desde abajo que, en clave ecológica y democrática, subvierten el orden colonial y patriarcal que ha oprimido históricamente a los pueblos. En este sentido, Öcalan sostiene que: “Así como en el siglo XIX las condiciones históricas favorecían el nacional-estatismo, las condiciones actuales y las realidades del siglo XXI favorecen las naciones democráticas y los gobiernos autónomos urbanos, locales y regionales reforzados a todos los niveles” (Öcalan, 2020, p. 310-311). Este presagio escrito por el líder kurdo plantea justamente la posibilidad de otro mundo en los bordes del capitalismo, pues ahora existen “condiciones para no repetir en el siglo XXI el destino de las estructuras confederales destruidas por el nacional-estatismo a mediados del siglo XIX, sino por el contrario, para transformarlo en una victoria del confederalismo democrático” (Öcalan, 2020, p. 311).</p>



<p>Por supuesto, los desafíos para estas experiencias son muchos y en ocasiones suelen ser muy persistentes porque se trata de construir sociedades libres a contracorriente de la dominación capitalista. El liberalismo que caracteriza al Estado-nación siempre busca corromper y absorber estas tendencias democratizadoras bajo su hegemonía ideológica y material, como ha sucedido en múltiples contextos y en diferentes ocasiones en la historia del siglo pasado. Recuperando estos aprendizajes de procesos revolucionarios anteriores, la tarea estratégica más importante de la modernidad democrática es, como la de todos aquellos pueblos y procesos opositores al sistema de dominación colonial y patriarcal, reunir la corriente de la sociedad histórica que se expresa en las entidades políticas urbanas, locales y regionales, en una nueva estructura ideológica y política que se complementa y articula constantemente, para crear un potencial emancipador que no caiga en la trampa del Estado-nación.</p>



<p><strong>Notas:</strong></p>



<p><em>*Véase el documental Cherán: The Burning Hope, para ampliar la información sobre la experiencia de autogobierno: https://www.youtube.com/watch?v=xr1hapswLd0</em></p>



<p><strong><em>Referencias:</em></strong></p>



<p>-Concejo Mayor de Gobierno Comunal de Cherán (2017). Cherán K´eri. 5 años de autonomía. Por la seguridad, la justicia y la reconstitución de nuestro territorio. En cortito que´s pa´largo.</p>



<p>-Öcalan, A. (2020). Sociology of Freedom: Manifesto of the Democratic Civilization, Volume III. PM Press.</p>



<p><strong><em>FUENTE: Alberto Colin &#8211; Ali Cicek / Foto de portada: Francisco Cucue / Academia de Modernidad Democrática</em></strong></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.kurdistanamericalatina.org/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/"
    dc:identifier="https://www.kurdistanamericalatina.org/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/"
    dc:title="Kurdistán y Cherán: la venganza contra el Estado-nación"
    trackback:ping="https://www.kurdistanamericalatina.org/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
				
		<div class="entry-tags clearfix">
			<span class="meta-tags">
				<a href="https://www.kurdistanamericalatina.org/tag/autonomia/" rel="tag">autonomía</a><a href="https://www.kurdistanamericalatina.org/tag/kurdistan/" rel="tag">Kurdistan</a><a href="https://www.kurdistanamericalatina.org/tag/mexico-2/" rel="tag">Mexico</a><a href="https://www.kurdistanamericalatina.org/tag/mujeres/" rel="tag">mujeres</a>			</span>
		</div><!-- .entry-tags -->
			
				
		<div class="entry-footer-meta">
		
			<span class="meta-category">
				<a href="https://www.kurdistanamericalatina.org/category/analisis/" rel="category tag">ANÁLISIS</a> / <a href="https://www.kurdistanamericalatina.org/category/confederalismo-democratico/" rel="category tag">CONFEDERALISMO DEMOCRÁTICO</a> / <a href="https://www.kurdistanamericalatina.org/category/slider/" rel="category tag">SLIDER</a>			</span>

				
			<span class="meta-comments">
				<a href="https://www.kurdistanamericalatina.org/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/#respond">Leave a comment</a>			</span>
	
				
		</div>
		
				
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.kurdistanamericalatina.org/el-regimen-en-turquia-es-la-mayor-amenaza-para-toda-la-region/" rel="prev">&laquo; “El régimen en Turquía es la mayor amenaza para toda la región”</a></div><div class="nav-next"><a href="https://www.kurdistanamericalatina.org/desde-chiapas-se-escucha-la-solidaridad-con-los-pueblos-de-kurdistan/" rel="next">Desde Chiapas se escucha la solidaridad con los pueblos de Kurdistán &raquo;</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kurdistan-y-cheran-la-venganza-contra-el-estado-nacion/?fbclid=IwAR2wXPNFZvJDhvbBR4BMSVmRypK7is-uJtu1Ptt9v3OlELKJO8UOmmfQ-KU#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.kurdistanamericalatina.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="http://www.freeocalan.org/"><img decoding="async" loading="lazy" class="aligncenter wp-image-24518 size-medium" src="http://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg" alt="" width="300" height="284" srcset="https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-300x284.jpg 300w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1-768x727.jpg 768w, https://www.kurdistanamericalatina.org/wp-content/uploads/2020/12/plakat2-1.jpg 997w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended clearfix"><div class="widget-header"><h3 class="widget-title">EVENTOS Y ACTIVIDADES</h3></div><div  class="rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/5-y-6-de-noviembre-conferencia-mundial-de-mujeres-nuestra-revolucion-liberando-la-vida/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/05/rojava-cooperativa-de-mujeres-e1652183446581-300x100.jpg" alt="5 y 6 de noviembre: Conferencia Mundial de Mujeres “Nuestra revolución: liberando la vida”" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/5-y-6-de-noviembre-conferencia-mundial-de-mujeres-nuestra-revolucion-liberando-la-vida/" target="_self">5 y 6 de noviembre: Conferencia Mundial de Mujeres “Nuestra revolución: liberando la vida”</a></h3><time class="rpwe-time published" datetime="2022-11-01T04:57:38-06:00">noviembre 1, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/proyectan-la-pelicula-kurda-berfin-en-chile/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/10/Berfin-pelicula-protagonista-e1664970756394-300x100.jpg" alt="Proyectan la película kurda “Berfîn” en Chile" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/proyectan-la-pelicula-kurda-berfin-en-chile/" target="_self">Proyectan la película kurda “Berfîn” en Chile</a></h3><time class="rpwe-time published" datetime="2022-10-05T05:53:21-06:00">octubre 5, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/argentina-accion-de-solidaridad-internacional-con-las-mujeres-disidencias-sexuales-y-el-pueblo-de-iran/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/09/mahsa-amini-iran-1-e1663588938796-300x100.jpg" alt="Argentina: Acción de solidaridad Internacional con las mujeres, disidencias sexuales y el pueblo de Irán" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/argentina-accion-de-solidaridad-internacional-con-las-mujeres-disidencias-sexuales-y-el-pueblo-de-iran/" target="_self">Argentina: Acción de solidaridad Internacional con las mujeres, disidencias sexuales y el pueblo de Irán</a></h3><time class="rpwe-time published" datetime="2022-09-26T05:30:56-06:00">septiembre 26, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/campana-de-la-iniciativa-internacional-justicia-para-los-kurdos-2/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/07/campana-internacional-justicia-para-los-kurdos-e1657787033671-300x100.jpeg" alt="Campaña de la Iniciativa Internacional: “Justicia para los kurdos”" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/campana-de-la-iniciativa-internacional-justicia-para-los-kurdos-2/" target="_self">Campaña de la Iniciativa Internacional: “Justicia para los kurdos”</a></h3><time class="rpwe-time published" datetime="2022-07-14T02:25:19-06:00">julio 14, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/11-de-junio-accion-global-por-kurdistan-actividades-en-america-latina/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2019/03/8M-solidaridad-mujeres-colombia-e1654856655758-300x100.jpeg" alt="11 de junio &#8211; Acción Global por Kurdistán: actividades en América Latina" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/11-de-junio-accion-global-por-kurdistan-actividades-en-america-latina/" target="_self">11 de junio &#8211; Acción Global por Kurdistán: actividades en América Latina</a></h3><time class="rpwe-time published" datetime="2022-06-10T04:24:27-06:00">junio 10, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/presentacion-en-madrid-del-libro-economia-anticapitalista-en-rojava/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/05/AZIZE-e1653646447316-300x100.jpg" alt="Presentación en Madrid del libro “Economía anticapitalista en Rojava”" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/presentacion-en-madrid-del-libro-economia-anticapitalista-en-rojava/" target="_self">Presentación en Madrid del libro “Economía anticapitalista en Rojava”</a></h3><time class="rpwe-time published" datetime="2022-05-27T04:09:14-06:00">mayo 27, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/junio-de-cine-kurdo-en-madrid/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2022/05/Banner_REWEND_web-scaled-1-e1651750450555-300x100.jpg" alt="Junio de cine kurdo en Madrid" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/junio-de-cine-kurdo-en-madrid/" target="_self">Junio de cine kurdo en Madrid</a></h3><time class="rpwe-time published" datetime="2022-05-05T05:34:48-06:00">mayo 5, 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.kurdistanamericalatina.org/wp-content/uploads/2021/03/may_ra-e1615031538418-300x100.jpeg" alt="Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán" height="100" width="300" loading="lazy" decoding="async"></a><h3 class="rpwe-title"><a href="https://www.kurdistanamericalatina.org/rumbo-al-8m-campana-y-encuentro-contra-el-feminicidio-desde-abya-yala-hasta-kurdistan/" target="_self">Rumbo al #8M: campaña y encuentro contra el feminicidio desde Abya Yala hasta Kurdistán</a></h3><time class="rpwe-time published" datetime="2021-03-06T05:54:36-06:00">marzo 6, 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>
	</section><!-- #secondary -->	
	
	</div><!-- #content -->
	
	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">
	
	<p><a href="http://www.kurdistanamericalatina.org/quienes-somos/" >Contáctenos</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;	Copyright &copy; 2016 <a href="http://www.kurdistanamericalatina.org" >kurdistanamericalatina.org</a></p>
	

			
		<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
					</nav><!-- #footer-links -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<link rel='stylesheet' id='rpwe-style-css' href='https://www.kurdistanamericalatina.org/wp-content/plugins/recent-posts-widget-extended/assets/css/rpwe-frontend.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.kurdistanamericalatina.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

</body>
</html>